﻿	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.investir-en-tunisie.net/fr/xmlrpc.php"/>

		<title>Group QNB : 1 milliard USD de bénéfices nets durant le premier trimestre 2020 &#8211; Investir En Tunisie</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="fr_fr"/>
<meta property="og:site_name" content="Investir En Tunisie"/>
<meta property="og:url" content="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/group-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020/"/>
<meta property="og:title" content="Group QNB : 1 milliard USD de bénéfices nets durant le premier trimestre 2020"/>
<meta property="og:image" content="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2017/10/Head_Office_QNB_GROUP.jpg"/>
<meta property="article:section" content="Eco-Finance"/>
<meta property="article:tag" content="résultats financiers"/>
<meta property="og:description" content="Le Groupe QNB dessert une clientèle d’environ 25 millions de clients avec plus de 29000 collaborateurs répartis sur 1100 sites et dispose de plus de 4200 distributeurs automatiques de billets."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/group-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020/"/>
<meta name="twitter:title" content="Group QNB : 1 milliard USD de bénéfices nets durant le premier trimestre 2020"/>
<meta name="twitter:description" content="Le Groupe QNB dessert une clientèle d’environ 25 millions de clients avec plus de 29000 collaborateurs répartis sur 1100 sites et dispose de plus de 4200 distributeurs automatiques de billets."/>
<meta name="twitter:image" content="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2017/10/Head_Office_QNB_GROUP.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Investir En Tunisie &raquo; Flux" href="http://www.investir-en-tunisie.net/fr/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Investir En Tunisie &raquo; Flux des commentaires" href="http://www.investir-en-tunisie.net/fr/index.php/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.investir-en-tunisie.net\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.investir-en-tunisie.net/fr/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.investir-en-tunisie.net/fr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.investir-en-tunisie.net/fr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ms-main-css'  href='http://www.investir-en-tunisie.net/fr/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://www.investir-en-tunisie.net/fr/wp-content/uploads/masterslider/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CRoboto+Condensed:700,400' type='text/css' media='all' />
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.2'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.investir-en-tunisie.net/fr/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.investir-en-tunisie.net/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.investir-en-tunisie.net/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Fixbox d’Orange, élue produit de l’année par les consommateurs tunisiens' href='http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/la-fixbox-dorange-elue-produit-de-lannee-par-les-consommateurs-tunisiens/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/group-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020/" />
<link rel='shortlink' href='http://www.investir-en-tunisie.net/fr/?p=76475' />
<link rel="alternate" type="application/json+oembed" href="http://www.investir-en-tunisie.net/fr/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.investir-en-tunisie.net%2Ffr%2Findex.php%2F17%2F04%2F2020%2Fgroup-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.investir-en-tunisie.net/fr/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.investir-en-tunisie.net%2Ffr%2Findex.php%2F17%2F04%2F2020%2Fgroup-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020%2F&#038;format=xml" />
			<link rel="amphtml" href="http://www.investir-en-tunisie.net/fr/index.php/amp/fr/index.php/17/04/2020/group-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020//"/>
			<script>var ms_grabbing_curosr='http://www.investir-en-tunisie.net/fr/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://www.investir-en-tunisie.net/fr/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9278633099529175",
          enable_page_level_ads: true
     });
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.investir-en-tunisie.net/fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.investir-en-tunisie.net\/fr\/wp-content\/uploads\/2019\/06\/logo_investir-fr_Blanc.png"
    },
    "url": "http:\/\/www.investir-en-tunisie.net\/fr\/",
    "name": "Investir En Tunisie",
    "description": "Journal \u00e9lectronique tunisien"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Investir En Tunisie",
    "alternateName": "Journal \u00e9lectronique tunisien",
    "url": "http:\/\/www.investir-en-tunisie.net\/fr\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Group QNB : 1 milliard USD de b\u00e9n\u00e9fices nets durant le premier trimestre 2020",
    "description": "Le Groupe QNB dessert une client\u00e8le d\u2019environ 25 millions de clients avec plus de 29000 collaborateurs r\u00e9partis sur 1100 sites et dispose de plus de 4200 distributeurs automatiques de billets.",
    "datePublished": "2020-04-17",
    "dateModified": "2020-04-17",
    "author": {
        "@type": "Person",
        "@id": "#person-investir",
        "name": "investir"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.investir-en-tunisie.net\/fr\/wp-content\/uploads\/2017\/10\/Head_Office_QNB_GROUP.jpg",
        "width": 747,
        "height": 470
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.investir-en-tunisie.net\/fr\/index.php\/17\/04\/2020\/group-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='http://www.investir-en-tunisie.net/fr/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='http://www.investir-en-tunisie.net/fr/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='http://www.investir-en-tunisie.net/fr/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='http://www.investir-en-tunisie.net/fr/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='http://www.investir-en-tunisie.net/fr/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='financial-pack-pro' href='http://www.investir-en-tunisie.net/fr/wp-content/plugins/financial-pack-pro/css/financial-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='http://www.investir-en-tunisie.net/fr/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://www.investir-en-tunisie.net/fr/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='http://www.investir-en-tunisie.net/fr/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/style-7.5.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-world-news' href='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/includes/styles/world-news/style.min.css' type='text/css' media='all' />
<style type='text/css' media='screen'>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</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2016/12/cropped-Icon-1-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2016/12/cropped-Icon-1-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2016/12/cropped-Icon-1-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2016/12/cropped-Icon-1-2-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-76475 single-format-standard _masterslider _msp_version_3.2.7 active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1 single-cat-1  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-d" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">Investir En Tunisie</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://www.investir-en-tunisie.net/fr">
					<input type="text" name="s" value=""
					       placeholder="Chercher...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-74418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-74418"><a href="http://www.investir-en-tunisie.net/fr/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home-investir</span></a></li>
<li id="menu-item-74203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-74203"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></li>
<li id="menu-item-74247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33615 better-anim-fade menu-item-74247"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/investissement/">Investissement</a></li>
<li id="menu-item-65438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-65438"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/tourisme/">Tourisme</a></li>
<li id="menu-item-65432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-65432"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/auto-moto/">Auto Moto</a></li>
<li id="menu-item-65433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-65433"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/high-tech/">High Tech</a></li>
<li id="menu-item-69866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-69866"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/culture-loisirs/">Culture &#038; Loisirs</a></li>
<li id="menu-item-65437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-65437"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/social/">Social</a></li>
<li id="menu-item-74206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-74206"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/sports/">Sports</a></li>
<li id="menu-item-74205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-74205"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/communiques/">Communiqués</a></li>
				</ul>
			</nav>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/Investir.En.Tunisie" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/investirtunisie" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/Investir.En.Tunisie" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/investirtunisie" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item rss"><a href = "http://www.investir-en-tunisie.net/fr/index.php/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">samedi,  18 avril,  2020</span>
					</li>
					<li id="menu-item-75201" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-75201"><a target="_blank" href="http://www.investir-en-tunisie.net/ar/">النسخة العربية</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://www.investir-en-tunisie.net/fr/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/06/logo_investir-fr_Blanc.png"
			     alt="Investir En Tunisie"  data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/03/Logo-Retine-IET-772x124.png"  />

			<span class="site-title">Investir En Tunisie - Journal électronique tunisien</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-74418"><a href="http://www.investir-en-tunisie.net/fr/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home-investir</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-74203"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-1 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76475 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>				<a  title="Group QNB : 1 milliard USD de bénéfices nets durant le premier trimestre 2020" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2017/10/Head_Office_QNB_GROUP-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2017/10/Head_Office_QNB_GROUP.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/group-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/group-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020/" class="post-title post-url">
			Group QNB : 1 milliard USD de bénéfices nets durant le premier trimestre 2020		</a>
		</p>	</div>
	</div >
	<div class="post-76460 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>				<a  title="Finance durable : le Conseil adopte un système de classification unifié au niveau de l&rsquo;UE" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2016/03/Europe-Union-Europeenne.jpg);"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/finance-durable-le-conseil-adopte-un-systeme-de-classification-unifie-au-niveau-de-lue/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/finance-durable-le-conseil-adopte-un-systeme-de-classification-unifie-au-niveau-de-lue/" class="post-title post-url">
			Finance durable : le Conseil adopte un système de classification unifié au niveau de&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76457 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>				<a  title="L&rsquo;IFC mobilise 20 millions de dollars pour stimuler la croissance dans la région MENA" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/IFC-Internationale-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/IFC-Internationale-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/lifc-mobilise-20-millions-de-dollars-pour-stimuler-la-croissance-dans-la-region-mena/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/lifc-mobilise-20-millions-de-dollars-pour-stimuler-la-croissance-dans-la-region-mena/" class="post-title post-url">
			L&rsquo;IFC mobilise 20 millions de dollars pour stimuler la croissance dans la&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76441 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>				<a  title="Tunisie : le secteur privé contribue considérablement à la lutte contre la propagation du Covid-19" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/UTICA-Tunisie-Siege-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/UTICA-Tunisie-Siege-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/tunisie-le-secteur-prive-contribue-considerablement-a-la-lutte-contre-la-propagation-du-covid-19/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/tunisie-le-secteur-prive-contribue-considerablement-a-la-lutte-contre-la-propagation-du-covid-19/" class="post-title post-url">
			Tunisie : le secteur privé contribue considérablement à la lutte contre la&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
			<script>var bs_ajax_paginate_1916551937 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f51ec6a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1916551937"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1916551937" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33615 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-74247"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/investissement/">Investissement</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-33615 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76136 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33615">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33615"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/investissement/">Investissement</a></span></div>				<a  title="Après la Tunisie, le Gabon, le Nigéria Panoro continue son expansion africaine en Afrique du Sud" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2018/12/Panoro_Energy-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2018/12/Panoro_Energy.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/26/02/2020/apres-la-tunisie-le-gabon-le-nigeria-panoro-continue-son-expansion-africaine-en-afrique-du-sud/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/26/02/2020/apres-la-tunisie-le-gabon-le-nigeria-panoro-continue-son-expansion-africaine-en-afrique-du-sud/" class="post-title post-url">
			Après la Tunisie, le Gabon, le Nigéria Panoro continue son expansion africaine en&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76035 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33615">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33615"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/investissement/">Investissement</a></span></div>				<a  title="Signature d’une convention de partenariat stratégique entre le TABC et la FEMOZA" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/02/TABC-FIMOZA-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/02/TABC-FIMOZA-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/05/02/2020/signature-dune-convention-de-partenariat-strategique-entre-le-tabc-et-la-femoza/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/05/02/2020/signature-dune-convention-de-partenariat-strategique-entre-le-tabc-et-la-femoza/" class="post-title post-url">
			Signature d’une convention de partenariat stratégique entre le TABC et la FEMOZA		</a>
		</p>	</div>
	</div >
	<div class="post-75865 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33615">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33615"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/investissement/">Investissement</a></span></div>				<a  title="Ouverture du premier centre guinéo-tunisien d&rsquo;ophtalmologie à Conakry" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/12/centre-guinéo-tunisien-dophtalmologie-Conakry-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/12/centre-guinéo-tunisien-dophtalmologie-Conakry.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/06/12/2019/ouverture-du-premier-centre-guineo-tunisien-dophtalmologie-a-conakry/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/06/12/2019/ouverture-du-premier-centre-guineo-tunisien-dophtalmologie-a-conakry/" class="post-title post-url">
			Ouverture du premier centre guinéo-tunisien d&rsquo;ophtalmologie à Conakry		</a>
		</p>	</div>
	</div >
	<div class="post-75797 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33615">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33615"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/investissement/">Investissement</a></span></div>				<a  title="Mall of Sousse, l’offre commerciale la plus variée de Tunisie" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/11/Mall-Of-Sousse-IET-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/11/Mall-Of-Sousse-IET-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/21/11/2019/mall-of-sousse-loffre-commerciale-la-plus-variee-de-tunisie/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/21/11/2019/mall-of-sousse-loffre-commerciale-la-plus-variee-de-tunisie/" class="post-title post-url">
			Mall of Sousse, l’offre commerciale la plus variée de Tunisie		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33615 clearfix">
			<script>var bs_ajax_paginate_61903183 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"33615","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"93e87f4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="61903183"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="61903183" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-65438"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/tourisme/">Tourisme</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-68 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76451 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-68">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-68"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/tourisme/">Tourisme</a></span></div>				<a  title="Covid-19 : le groupe Franco- Tunisien Alliance met ses hôtels à la disposition de l&rsquo;Etat" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Le-Palace-Gammarth-2020-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Le-Palace-Gammarth-2020-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/covid-19-le-groupe-franco-tunisien-alliance-met-ses-hotels-a-la-disposition-de-letat/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/covid-19-le-groupe-franco-tunisien-alliance-met-ses-hotels-a-la-disposition-de-letat/" class="post-title post-url">
			Covid-19 : le groupe Franco- Tunisien Alliance met ses hôtels à la disposition de&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76304 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-68">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-68"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/tourisme/">Tourisme</a></span></div>				<a  title="Billetterie aérienne : la FTAV appelle l’Etat tunisien à intervenir auprès des instances internationales" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/FTAV-Logo-Tn-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/FTAV-Logo-Tn-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/29/03/2020/billetterie-aerienne-la-ftav-appelle-letat-tunisien-a-intervenir-aupres-des-instances-internationales/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/29/03/2020/billetterie-aerienne-la-ftav-appelle-letat-tunisien-a-intervenir-aupres-des-instances-internationales/" class="post-title post-url">
			Billetterie aérienne : la FTAV appelle l’Etat tunisien à intervenir auprès des&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76251 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-68">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-68"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/tourisme/">Tourisme</a></span></div>				<a  title="Tunisie – COVID19 : le Royal Thalassa Monastir ferme ses portes pour une réouverture programmée le 15 avril" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/01/Hôtel-Royal-Thalassa-Monastir-2020-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/01/Hôtel-Royal-Thalassa-Monastir-2020-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/22/03/2020/tunisie-covid19-le-royal-thalassa-monastir-ferme-ses-portes-pour-une-reouverture-programmee-le-15-avril/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/22/03/2020/tunisie-covid19-le-royal-thalassa-monastir-ferme-ses-portes-pour-une-reouverture-programmee-le-15-avril/" class="post-title post-url">
			Tunisie – COVID19 : le Royal Thalassa Monastir ferme ses portes pour une réouverture&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76198 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-68">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-68"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/tourisme/">Tourisme</a></span></div>				<a  title="La FTH tient son Assemblée générale ordinaire élective" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Mohamed-Ali-Toumi-ministre-Tourisme-Tunisie-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Mohamed-Ali-Toumi-ministre-Tourisme-Tunisie.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/13/03/2020/la-fth-tient-son-assemblee-generale-ordinaire-elective/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/13/03/2020/la-fth-tient-son-assemblee-generale-ordinaire-elective/" class="post-title post-url">
			La FTH tient son Assemblée générale ordinaire élective		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-68 clearfix">
			<script>var bs_ajax_paginate_614958016 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"68","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"b364348"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="614958016"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="614958016" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-65432"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/auto-moto/">Auto Moto</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-46 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76430 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-46"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/auto-moto/">Auto Moto</a></span></div>				<a  title="Voiture de l’année : doublé pour le Porsche Taycan" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Porsche_Taycan_WCOY-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Porsche_Taycan_WCOY-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/12/04/2020/voiture-de-lannee-double-pour-le-porsche-taycan/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/12/04/2020/voiture-de-lannee-double-pour-le-porsche-taycan/" class="post-title post-url">
			Voiture de l’année : doublé pour le Porsche Taycan		</a>
		</p>	</div>
	</div >
	<div class="post-76225 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-46"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/auto-moto/">Auto Moto</a></span></div>				<a  title="Une première en Tunisie : Total inaugure la 1ère Borne de recharge pour véhicules électriques" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/1er-Station-Total-Recharge-Electrique-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/1er-Station-Total-Recharge-Electrique-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/03/2020/une-premiere-en-tunisie-total-inaugure-la-1ere-borne-de-recharge-pour-vehicule-electrique/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/03/2020/une-premiere-en-tunisie-total-inaugure-la-1ere-borne-de-recharge-pour-vehicule-electrique/" class="post-title post-url">
			Une première en Tunisie : Total inaugure la 1ère Borne de recharge pour véhicules&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76202 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-46"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/auto-moto/">Auto Moto</a></span></div>				<a  title="Hyundai-Tunisie : leader des ventes des véhicules particuliers" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2018/05/Alpha_Hyundai-Al-Karama-Holding-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2018/05/Alpha_Hyundai-Al-Karama-Holding.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/13/03/2020/hyundai-tunisie-leader-des-ventes-des-vehicules-particuliers/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/13/03/2020/hyundai-tunisie-leader-des-ventes-des-vehicules-particuliers/" class="post-title post-url">
			Hyundai-Tunisie : leader des ventes des véhicules particuliers		</a>
		</p>	</div>
	</div >
	<div class="post-76186 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-46"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/auto-moto/">Auto Moto</a></span></div>				<a  title="Restez connectés ! La connectivité automobile améliore votre sécurité et vous apporte plus de confort lors de vos trajets." style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Ford_Automobile_connectée-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Ford_Automobile_connectée-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/10/03/2020/restez-connectes-la-connectivite-automobile-ameliore-votre-securite-et-vous-apporte-plus-de-confort-lors-de-vos-trajets/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/10/03/2020/restez-connectes-la-connectivite-automobile-ameliore-votre-securite-et-vous-apporte-plus-de-confort-lors-de-vos-trajets/" class="post-title post-url">
			Restez connectés ! La connectivité automobile améliore votre sécurité et vous apporte&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-46 clearfix">
			<script>var bs_ajax_paginate_29041000 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"46","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"3b33619"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="29041000"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="29041000" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-65433"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/high-tech/">High Tech</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-73 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76472 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-73">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-73"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/high-tech/">High Tech</a></span></div>				<a  title="La Fixbox d’Orange, élue produit de l’année par les consommateurs tunisiens" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Fixbox_Orange-Tunisie-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Fixbox_Orange-Tunisie-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/la-fixbox-dorange-elue-produit-de-lannee-par-les-consommateurs-tunisiens/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/la-fixbox-dorange-elue-produit-de-lannee-par-les-consommateurs-tunisiens/" class="post-title post-url">
			La Fixbox d’Orange, élue produit de l’année par les consommateurs tunisiens		</a>
		</p>	</div>
	</div >
	<div class="post-76407 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-73">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-73"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/high-tech/">High Tech</a></span></div>				<a  title="Enseignement à distance : Huawei soutient les étudiants tunisiens" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Huawei-Ministere-education-Tunisie-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Huawei-Ministere-education-Tunisie.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/07/04/2020/enseignement-a-distance-huawei-soutient-les-etudiants-tunisiens/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/07/04/2020/enseignement-a-distance-huawei-soutient-les-etudiants-tunisiens/" class="post-title post-url">
			Enseignement à distance : Huawei soutient les étudiants tunisiens		</a>
		</p>	</div>
	</div >
	<div class="post-76395 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-73">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-73"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/high-tech/">High Tech</a></span></div>				<a  title="Tunisie : la BCT lance « Flouss », une application éducative de réalité augmentée" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Banniere_FLOUSS_BCT-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Banniere_FLOUSS_BCT.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/06/04/2020/tunisie-la-bct-lance-flouss-une-application-educative-de-realite-augmentee/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/06/04/2020/tunisie-la-bct-lance-flouss-une-application-educative-de-realite-augmentee/" class="post-title post-url">
			Tunisie : la BCT lance « Flouss », une application éducative de réalité augmentée		</a>
		</p>	</div>
	</div >
	<div class="post-76385 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-73">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-73"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/high-tech/">High Tech</a></span></div>				<a  title="LG ajoute AirPlay et HomeKit à certains téléviseurs de 2018" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/LG_AirPlay-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/LG_AirPlay-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/03/04/2020/lg-ajoute-airplay-et-homekit-a-certains-televiseurs-de-2018/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/03/04/2020/lg-ajoute-airplay-et-homekit-a-certains-televiseurs-de-2018/" class="post-title post-url">
			LG ajoute AirPlay et HomeKit à certains téléviseurs de 2018		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-73 clearfix">
			<script>var bs_ajax_paginate_1348407598 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"73","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"3ff8e36"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1348407598"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1348407598" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-69866"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/culture-loisirs/">Culture &#038; Loisirs</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-57 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76464 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-57">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-57"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/culture-loisirs/">Culture &amp; Loisirs</a></span></div>				<a  title="Vivo Energy Tunisie et ses employés, engagés dans la lutte contre le COVID-19" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/1000-Kelma-w-Kelma-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/1000-Kelma-w-Kelma-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/16/04/2020/vivo-energy-tunisie-et-ses-employes-engages-dans-la-lutte-contre-le-covid-19/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/16/04/2020/vivo-energy-tunisie-et-ses-employes-engages-dans-la-lutte-contre-le-covid-19/" class="post-title post-url">
			Vivo Energy Tunisie et ses employés, engagés dans la lutte contre le COVID-19		</a>
		</p>	</div>
	</div >
	<div class="post-75802 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-57">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-57"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/culture-loisirs/">Culture &amp; Loisirs</a></span></div>				<a  title="MG accompagne ses clients aux Dunes Electroniques avec un magasin au cœur du désert !" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/11/mg-dunes-électroniques-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/11/mg-dunes-électroniques-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/21/11/2019/mg-accompagne-ses-clients-aux-dunes-electroniques-avec-un-magasin-au-coeur-du-desert/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/21/11/2019/mg-accompagne-ses-clients-aux-dunes-electroniques-avec-un-magasin-au-coeur-du-desert/" class="post-title post-url">
			MG accompagne ses clients aux Dunes Electroniques avec un magasin au cœur du désert !		</a>
		</p>	</div>
	</div >
	<div class="post-75606 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-57">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-57"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/culture-loisirs/">Culture &amp; Loisirs</a></span></div>				<a  title="La Fondation Orange lance son second appel à projets pour soutenir les festivals de musique dans 16 pays d’Afrique et du Moyen-Orient, dont la Tunisie" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/10/festivale-de-musique-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/10/festivale-de-musique-750x400.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/09/10/2019/la-fondation-orange-lance-son-second-appel-a-projets-pour-soutenir-les-festivals-de-musique-dans-16-pays-dafrique-et-du-moyen-orient-dont-la-tunisie/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/09/10/2019/la-fondation-orange-lance-son-second-appel-a-projets-pour-soutenir-les-festivals-de-musique-dans-16-pays-dafrique-et-du-moyen-orient-dont-la-tunisie/" class="post-title post-url">
			La Fondation Orange lance son second appel à projets pour soutenir les festivals de&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-75393 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-57">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-57"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/culture-loisirs/">Culture &amp; Loisirs</a></span></div>				<a  title="FIH55 : nouvelle programmation suite au décès de BCE" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/07/FIH55-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/07/FIH55-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/31/07/2019/fih55-nouvelle-programmation-suite-au-deces-de-bce/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/31/07/2019/fih55-nouvelle-programmation-suite-au-deces-de-bce/" class="post-title post-url">
			FIH55 : nouvelle programmation suite au décès de BCE		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-57 clearfix">
			<script>var bs_ajax_paginate_1498811918 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"57","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"51bc827"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1498811918"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1498811918" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-65437"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/social/">Social</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-50 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76448 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-50">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-50"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/social/">Social</a></span></div>				<a  title="Confinement : le Groupe BH Bank met un ensemble résidentiel à la disposition du ministère de la Santé" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/BH-Bank-Covid19-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/BH-Bank-Covid19.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/confinement-le-groupe-bh-bank-met-un-ensemble-residentiel-a-la-disposition-du-ministere-de-la-sante/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/confinement-le-groupe-bh-bank-met-un-ensemble-residentiel-a-la-disposition-du-ministere-de-la-sante/" class="post-title post-url">
			Confinement : le Groupe BH Bank met un ensemble résidentiel à la disposition du&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76433 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-50">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-50"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/social/">Social</a></span></div>				<a  title="Solidaires, les employés de Ooredoo font don de jours de travail au profit des hopitaux" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Ooredoo-COVID-19-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Ooredoo-COVID-19.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/12/04/2020/solidaires-les-employes-de-ooredoo-font-don-de-jours-de-travail-au-profit-des-hopitaux/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/12/04/2020/solidaires-les-employes-de-ooredoo-font-don-de-jours-de-travail-au-profit-des-hopitaux/" class="post-title post-url">
			Solidaires, les employés de Ooredoo font don de jours de travail au profit des&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76424 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-50">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-50"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/social/">Social</a></span></div>				<a  title="La BERD et l’UE renforcent leur soutien aux femmes entrepreneures au Maroc pendant la pandémie de coronavirus" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Maroc_2020-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Maroc_2020-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/09/04/2020/la-berd-et-lue-renforcent-leur-soutien-aux-femmes-entrepreneures-au-maroc-pendant-la-pandemie-de-coronavirus/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/09/04/2020/la-berd-et-lue-renforcent-leur-soutien-aux-femmes-entrepreneures-au-maroc-pendant-la-pandemie-de-coronavirus/" class="post-title post-url">
			La BERD et l’UE renforcent leur soutien aux femmes entrepreneures au Maroc pendant la&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76411 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-50">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-50"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/social/">Social</a></span></div>				<a  title="Nestlé Tunisie adopte des mesures exceptionnelles pour faire face au coronavirus" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Nestle_Tunisie_2020-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Nestle_Tunisie_2020.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/08/04/2020/nestle-tunisie-adopte-des-mesures-exceptionnelles-pour-faire-face-au-coronavirus/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/08/04/2020/nestle-tunisie-adopte-des-mesures-exceptionnelles-pour-faire-face-au-coronavirus/" class="post-title post-url">
			Nestlé Tunisie adopte des mesures exceptionnelles pour faire face au coronavirus		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-50 clearfix">
			<script>var bs_ajax_paginate_1927252934 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"50","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"aabc723"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1927252934"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1927252934" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-74206"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/sports/">Sports</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-61 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76189 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-61">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-61"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/sports/">Sports</a></span></div>				<a  title="Tunis Open by KIA : la marque KIA devient sponsor-titre du tournoi" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Tunis-Open-by-KIA-2020-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Tunis-Open-by-KIA-2020-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/10/03/2020/tunis-open-by-kia-la-marque-kia-devient-sponsor-titre-du-tournoi/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/10/03/2020/tunis-open-by-kia-la-marque-kia-devient-sponsor-titre-du-tournoi/" class="post-title post-url">
			Tunis Open by KIA : la marque KIA devient sponsor-titre du tournoi		</a>
		</p>	</div>
	</div >
	<div class="post-76025 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-61">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-61"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/sports/">Sports</a></span></div>				<a  title="Orange Tunisie, en partenariat avec la Fédération Tunisienne des Sports Scolaires et Universitaires, lance « Orange Junior League » le premier tournoi de Foot écoresponsable" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/02/Orange-Junior-League-Tunisie-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/02/Orange-Junior-League-Tunisie.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/05/02/2020/orange-tunisie-en-partenariat-avec-la-federation-tunisienne-des-sports-scolaires-et-universitaires-lance-orange-junior-league-le-premier-tournoi-de-foot-ecoresponsable/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/05/02/2020/orange-tunisie-en-partenariat-avec-la-federation-tunisienne-des-sports-scolaires-et-universitaires-lance-orange-junior-league-le-premier-tournoi-de-foot-ecoresponsable/" class="post-title post-url">
			Orange Tunisie, en partenariat avec la Fédération Tunisienne des Sports Scolaires et&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-75900 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-61">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-61"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/sports/">Sports</a></span></div>				<a  title="Inauguration de l&rsquo;AéroClub, le bar sportif de l&rsquo;Aéroport Tunis Carthage" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/12/AéroClub-Aéroport-Tunis-Carthage-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/12/AéroClub-Aéroport-Tunis-Carthage-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/23/12/2019/inauguration-de-laeroclub-le-bar-sportif-de-laeroport-tunis-carthage/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/23/12/2019/inauguration-de-laeroclub-le-bar-sportif-de-laeroport-tunis-carthage/" class="post-title post-url">
			Inauguration de l&rsquo;AéroClub, le bar sportif de l&rsquo;Aéroport Tunis Carthage		</a>
		</p>	</div>
	</div >
	<div class="post-75477 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-61">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-61"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/sports/">Sports</a></span></div>				<a  title="Salah Mejri, nouvel ambassadeur de Evertek" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/08/Salah-Mejri-Evertek-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/08/Salah-Mejri-Evertek-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/29/08/2019/salah-mejri-nouvel-ambassadeur-de-evertek/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/29/08/2019/salah-mejri-nouvel-ambassadeur-de-evertek/" class="post-title post-url">
			Salah Mejri, nouvel ambassadeur de Evertek		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-61 clearfix">
			<script>var bs_ajax_paginate_1644372414 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"61","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"6ce7f08"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1644372414"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1644372414" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-74205"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/communiques/">Communiqués</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-36 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76467 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-36">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-36"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/communiques/">Communiqués</a></span></div>				<a  title="Avis au public : liste des Journaux électroniques reconnus en Tunisie par la FTDJ" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Fédération-Tunisienne-des-Directeurs-de-Journaux-FTDJ-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Fédération-Tunisienne-des-Directeurs-de-Journaux-FTDJ-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/avis-au-public-liste-des-journaux-electroniques-reconnus-en-tunisie-par-la-ftdj/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/avis-au-public-liste-des-journaux-electroniques-reconnus-en-tunisie-par-la-ftdj/" class="post-title post-url">
			Avis au public : liste des Journaux électroniques reconnus en Tunisie par la FTDJ		</a>
		</p>	</div>
	</div >
	<div class="post-76454 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-36">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-36"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/communiques/">Communiqués</a></span></div>				<a  title="TAG Global mise sur la certification financière et prépare l’après-crise en collaboration avec Maghreb Corporate" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/TAG-Global-Maghreb-Corporate-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/TAG-Global-Maghreb-Corporate-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/tag-global-mise-sur-la-certification-financiere-et-prepare-lapres-crise-en-collaboration-avec-maghreb-corporate/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/tag-global-mise-sur-la-certification-financiere-et-prepare-lapres-crise-en-collaboration-avec-maghreb-corporate/" class="post-title post-url">
			TAG Global mise sur la certification financière et prépare l’après-crise en&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76446 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-36">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-36"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/communiques/">Communiqués</a></span></div>				<a  title="Restez à la maison et profitez de la meilleure galerie d&rsquo;applications Huawei" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Huawei-AppGallery-covid19-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Huawei-AppGallery-covid19-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/14/04/2020/restez-a-la-maison-et-profitez-de-la-meilleure-galerie-dapplications-huawei/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/14/04/2020/restez-a-la-maison-et-profitez-de-la-meilleure-galerie-dapplications-huawei/" class="post-title post-url">
			Restez à la maison et profitez de la meilleure galerie d&rsquo;applications Huawei		</a>
		</p>	</div>
	</div >
	<div class="post-76443 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-36">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-36"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/communiques/">Communiqués</a></span></div>				<a  title="PGH équipe ses fermes avicoles de systèmes photovoltaïques par le géant Allemand ABO Wind AG" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/05/Photovoltaique-ENERGY-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/05/Photovoltaique-ENERGY-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/pgh-equipe-ses-fermes-avicoles-de-systemes-photovoltaiques-par-le-geant-allemand-abo-wind-ag/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/pgh-equipe-ses-fermes-avicoles-de-systemes-photovoltaiques-par-le-geant-allemand-abo-wind-ag/" class="post-title post-url">
			PGH équipe ses fermes avicoles de systèmes photovoltaïques par le géant Allemand ABO&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-36 clearfix">
			<script>var bs_ajax_paginate_21364546 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"36","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14cb12f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="21364546"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="21364546" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.investir-en-tunisie.net/fr">
	<input type="search" class="search-field"
	       placeholder="Chercher..."
	       value="" name="s"
	       title="Rechercher:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Chercher">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://www.investir-en-tunisie.net/fr/" itemprop="url" rel="home">
											<img src="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/06/logo_investir-fr_Blanc.png"
						     alt="Investir En Tunisie"  data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/06/logo_investir-fr_Blanc.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="container adcontainer"><div class="znjtuocr znjtuocr-clearfix adloc-after-header adloc-is-banner adloc-show-desktop location-header_after znjtuocr-align-center znjtuocr-column-1 znjtuocr-hide-on-phone znjtuocr-hide-on-tablet-portrait znjtuocr-hide-on-tablet-landscape"><div id="znjtuocr-69762-348817021" class="znjtuocr-container znjtuocr-type-custom_code  znjtuocr-hide-on-tablet-portrait znjtuocr-hide-on-tablet-landscape znjtuocr-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="69762" data-type="custom_code"><ins data-revive-zoneid="3" data-revive-id="066392d3f94f6905dddd1f4674f0697a"></ins>
<script async src="//www.investir-en-tunisie.net/ietads/www/delivery/asyncjs.php"></script><p class='znjtuocr-caption znjtuocr-caption-below'></p></div></div></div><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="znjtuocr znjtuocr-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-phone location-skyscraper_left znjtuocr-align-center znjtuocr-column-1 znjtuocr-hide-on-tablet-portrait znjtuocr-hide-on-tablet-landscape znjtuocr-hide-on-desktop"><div id="znjtuocr-73579-134174391" class="znjtuocr-container znjtuocr-type-image  znjtuocr-hide-on-desktop znjtuocr-hide-on-tablet-portrait znjtuocr-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="73579" data-type="image"><a itemprop="url" class="znjtuocr-link" href="http://www.investir-en-tunisie.net/ietads/www/delivery/ck.php?oaparams=2__bannerid=45__zoneid=0__log=no__cb=639bdea693__oadest=http%3A%2F%2Fwww.pole-competitivite-bizerte.com.tn%2Findex.php%3Fcode_menu%3D4" target="_blank" ><img class="znjtuocr-image" src="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/02/Banner_300x250.jpg" alt="PCB_Mobile_300x250" /></a></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="znjtuocr znjtuocr-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-phone location-skyscraper_right znjtuocr-align-center znjtuocr-column-1 znjtuocr-hide-on-tablet-portrait znjtuocr-hide-on-tablet-landscape znjtuocr-hide-on-desktop"><div id="znjtuocr-73579-2138843678" class="znjtuocr-container znjtuocr-type-image  znjtuocr-hide-on-desktop znjtuocr-hide-on-tablet-portrait znjtuocr-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="73579" data-type="image"><a itemprop="url" class="znjtuocr-link" href="http://www.investir-en-tunisie.net/ietads/www/delivery/ck.php?oaparams=2__bannerid=45__zoneid=0__log=no__cb=639bdea693__oadest=http%3A%2F%2Fwww.pole-competitivite-bizerte.com.tn%2Findex.php%3Fcode_menu%3D4" target="_blank" ><img class="znjtuocr-image" src="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/02/Banner_300x250.jpg" alt="PCB_Mobile_300x250" /></a></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11">
						<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-76475" class="post-76475 post type-post status-publish format-standard has-post-thumbnail  category-eco-finance tag-benefices-nets tag-group-qnb tag-qnb tag-resultats-financiers single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="Group QNB : 1 milliard USD de bénéfices nets durant le premier trimestre 2020" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2017/10/Head_Office_QNB_GROUP-747x430.jpg);">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">Group QNB : 1 milliard USD de bénéfices nets durant le premier trimestre 2020</span>
												</h1>
												<div class="post-meta single-post-meta">
			<a href="http://www.investir-en-tunisie.net/fr/index.php/author/investir/"
		   title="Parcourir les articles Auteur"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Publié par Investir En Tunisie</span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-04-17T20:10:39+00:00">Le <b>17 Avr, 2020</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-2">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Partager</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.investir-en-tunisie.net%2Ffr%2Findex.php%2F17%2F04%2F2020%2Fgroup-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Group+QNB+%3A+1+milliard+USD+de+b%C3%A9n%C3%A9fices+nets+durant+le+premier+trimestre+2020 @investirtunisie&url=http%3A%2F%2Fwww.investir-en-tunisie.net%2Ffr%2Findex.php%2F17%2F04%2F2020%2Fgroup-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.investir-en-tunisie.net%2Ffr%2Findex.php%2F17%2F04%2F2020%2Fgroup-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020%2F&title=Group+QNB+%3A+1+milliard+USD+de+b%C3%A9n%C3%A9fices+nets+durant+le+premier+trimestre+2020" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Group+QNB+%3A+1+milliard+USD+de+b%C3%A9n%C3%A9fices+nets+durant+le+premier+trimestre+2020&body=http%3A%2F%2Fwww.investir-en-tunisie.net%2Ffr%2Findex.php%2F17%2F04%2F2020%2Fgroup-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.investir-en-tunisie.net%2Ffr%2Findex.php%2F17%2F04%2F2020%2Fgroup-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020%2F&media=http://www.investir-en-tunisie.net/fr/wp-content/uploads/2017/10/Head_Office_QNB_GROUP.jpg&description=Group+QNB+%3A+1+milliard+USD+de+b%C3%A9n%C3%A9fices+nets+durant+le+premier+trimestre+2020" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p style="text-align: justify;"><span id="more-76475"></span>Le Groupe QNB, la plus grande institution financière au Moyen-Orient et en Afrique (Région MEA), vient de rendre public ses résultats du premier trimestre prenant fin le 31 Mars 2020.</p>
 <p style="text-align: justify;">Les bénéfices nets réalisés au 31 Mars 2020, ont atteint 3.6 milliards QAR (1.0 milliards USD) en concordance avec l’année précédente. Le total des actifs a augmenté de 9% par rapport à l’année 2019 soit un volume de 964 milliards QAR (265 milliards USD).</p>
 <p style="text-align: justify;">Le fort taux de croissance de 13% en termes de crédits et avances ayant atteint 708 milliards QAR (194 milliards USD) a contribué à la hausse du total des actifs. Cela est principalement dû à la hausse des dépôts de nouveaux clients ayant permis de contribuer à la hausse du total des dépôts clients de 11% pour atteindre un volume de 706 milliards QAR (194 milliards USD) par rapport au 31 Mars 2019, permettant ainsi au Groupe QNB de maintenir son ratio crédits/dépôts à hauteur de 100% au 31 Mars 2020.</p>
<div class="znjtuocr znjtuocr-clearfix znjtuocr-post-inline znjtuocr-float-right znjtuocr-align-right znjtuocr-column-1 znjtuocr-hide-on-tablet-portrait znjtuocr-hide-on-tablet-landscape"><div id="znjtuocr-70202-1086072860" class="znjtuocr-container znjtuocr-type-custom_code  znjtuocr-hide-on-tablet-portrait znjtuocr-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="70202" data-type="custom_code"><ins data-revive-zoneid="2" data-revive-id="066392d3f94f6905dddd1f4674f0697a"></ins>
<script async src="//www.investir-en-tunisie.net/ietads/www/delivery/asyncjs.php"></script><p class='znjtuocr-caption znjtuocr-caption-below'></p></div></div> <p style="text-align: justify;">Grâce à de solides pratiques de gestion des risques adoptées par le Groupe QNB, les résultats du premier trimestre n&rsquo;ont pas été affectés de manière significative par les effets imprévisibles de la pandémie de Covid-19. Le Groupe QNB a pris toutes les mesures nécessaires pour protéger ses employés, clients et actionnaires. Par vigilance, le Groupe a choisi de constituer des provisions additionnelles au cours du premier trimestre 2020.</p>
<div class="bs-irp left bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Articles associés  </span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-76460 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Finance durable : le Conseil adopte un système de classification unifié au niveau de l&rsquo;UE" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2016/03/Europe-Union-Europeenne.jpg);"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/finance-durable-le-conseil-adopte-un-systeme-de-classification-unifie-au-niveau-de-lue/"></a>
							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/finance-durable-le-conseil-adopte-un-systeme-de-classification-unifie-au-niveau-de-lue/" class="post-url post-title">
			Finance durable : le Conseil adopte un système de&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76457 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="L&rsquo;IFC mobilise 20 millions de dollars pour stimuler la croissance dans la région MENA" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/IFC-Internationale-86x64.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/IFC-Internationale-210x136.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/lifc-mobilise-20-millions-de-dollars-pour-stimuler-la-croissance-dans-la-region-mena/"></a>
							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/lifc-mobilise-20-millions-de-dollars-pour-stimuler-la-croissance-dans-la-region-mena/" class="post-url post-title">
			L&rsquo;IFC mobilise 20 millions de dollars pour stimuler la&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76441 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Tunisie : le secteur privé contribue considérablement à la lutte contre la propagation du Covid-19" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/UTICA-Tunisie-Siege-86x64.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/UTICA-Tunisie-Siege-210x136.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/tunisie-le-secteur-prive-contribue-considerablement-a-la-lutte-contre-la-propagation-du-covid-19/"></a>
							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/tunisie-le-secteur-prive-contribue-considerablement-a-la-lutte-contre-la-propagation-du-covid-19/" class="post-url post-title">
			Tunisie : le secteur privé contribue considérablement à la&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76438 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Le FMI approuve un prêt d’aide d&rsquo;urgence de 745 millions de dollars en faveur de la Tunisie" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2016/03/Fmi_1.jpg);"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/12/04/2020/le-fmi-approuve-un-pret-daide-durgence-de-745-millions-de-dollars-en-faveur-de-la-tunisie/"></a>
							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/12/04/2020/le-fmi-approuve-un-pret-daide-durgence-de-745-millions-de-dollars-en-faveur-de-la-tunisie/" class="post-url post-title">
			Le FMI approuve un prêt d’aide d&rsquo;urgence de 745&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div></div> <p style="text-align: justify;">Le Groupe a amélioré le ratio charges / revenus qui a atteint 25,6% en Mars 2020 (contre 25,9% en Mars 2019), soit l’un des meilleurs ratios réalisés par les institutions financières de la région MEA.</p>
 <p style="text-align: justify;">Le Groupe est parvenu à maintenir son ratio de prêts non performants par rapport au total des crédits à 1,9% au 31 Mars 2020, un taux considéré comme l&rsquo;un des plus faibles parmi les institutions financières de la région MEA, reflétant ainsi la qualité du portefeuille crédits du Groupe et la gestion efficace du risque de crédit. Au cours de ce trimestre, le Groupe QNB a augmenté son provisionnement de 272 millions QAR (75 millions USD), par mesure préventive et compte tenu des bouleversements causés par la pandémie de Covid-19 et des problèmes liés au blocage et ralentissement des marchés clés sur lesquels le Groupe opère.</p>
 <p style="text-align: justify;">Le total des capitaux propres a progressé de 4% par rapport à Mars 2019, pour atteindre 89 milliards QAR (24 milliards USD) en Mars 2020. Le bénéfice par action a été maintenu à 0.36 QAR (0.10 USD) en concordance avec l’année précédente.</p>
 <p style="text-align: justify;">Le ratio d’adéquation des fonds propres (Capital Adequacy Ratio) a atteint 18.4% au 31 Mars 2020, soit au-delà des exigences minimales requises par la Banque Centrale du Qatar et de la Commission de Bâle III.</p>
 <p style="text-align: justify;">Le Groupe QNB dessert une clientèle d’environ 25 millions de clients avec plus de 29000 collaborateurs répartis sur 1100 sites et dispose de plus de 4200 distributeurs automatiques de billets.</p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://www.investir-en-tunisie.net/fr/index.php/tag/benefices-nets/" rel="tag">bénéfices nets</a><a href="http://www.investir-en-tunisie.net/fr/index.php/tag/group-qnb/" rel="tag">Group QNB</a><a href="http://www.investir-en-tunisie.net/fr/index.php/tag/qnb/" rel="tag">QNB</a><a href="http://www.investir-en-tunisie.net/fr/index.php/tag/resultats-financiers/" rel="tag">résultats financiers</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-2">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Partager</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.investir-en-tunisie.net%2Ffr%2Findex.php%2F17%2F04%2F2020%2Fgroup-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Group+QNB+%3A+1+milliard+USD+de+b%C3%A9n%C3%A9fices+nets+durant+le+premier+trimestre+2020 @investirtunisie&url=http%3A%2F%2Fwww.investir-en-tunisie.net%2Ffr%2Findex.php%2F17%2F04%2F2020%2Fgroup-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.investir-en-tunisie.net%2Ffr%2Findex.php%2F17%2F04%2F2020%2Fgroup-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020%2F&title=Group+QNB+%3A+1+milliard+USD+de+b%C3%A9n%C3%A9fices+nets+durant+le+premier+trimestre+2020" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Group+QNB+%3A+1+milliard+USD+de+b%C3%A9n%C3%A9fices+nets+durant+le+premier+trimestre+2020&body=http%3A%2F%2Fwww.investir-en-tunisie.net%2Ffr%2Findex.php%2F17%2F04%2F2020%2Fgroup-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.investir-en-tunisie.net%2Ffr%2Findex.php%2F17%2F04%2F2020%2Fgroup-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020%2F&media=http://www.investir-en-tunisie.net/fr/wp-content/uploads/2017/10/Head_Office_QNB_GROUP.jpg&description=Group+QNB+%3A+1+milliard+USD+de+b%C3%A9n%C3%A9fices+nets+durant+le+premier+trimestre+2020" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Article précédent 				</p>
				<p class="title heading-typo"><a href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/la-fixbox-dorange-elue-produit-de-lannee-par-les-consommateurs-tunisiens/" rel="prev">La Fixbox d’Orange, élue produit de l’année par les consommateurs tunisiens</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t3 sh-s1 multi-tab">

					<a href="#relatedposts_1226118282_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Articles similaires </span>
			</a>
			<a href="#relatedposts_1226118282_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1226118282_2">
				<span
						class="h-text related-posts-heading"></span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1226118282_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-76460 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>			<a  title="Finance durable : le Conseil adopte un système de classification unifié au niveau de l&rsquo;UE" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2016/03/Europe-Union-Europeenne.jpg);"					class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/finance-durable-le-conseil-adopte-un-systeme-de-classification-unifie-au-niveau-de-lue/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/finance-durable-le-conseil-adopte-un-systeme-de-classification-unifie-au-niveau-de-lue/" title="Finance durable : le Conseil adopte un système de classification unifié au niveau de l&rsquo;UE">
			<span class="post-title">
				Finance durable : le Conseil adopte un système de classification unifié au niveau de&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-76457 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>			<a  title="L&rsquo;IFC mobilise 20 millions de dollars pour stimuler la croissance dans la région MENA" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/IFC-Internationale-210x136.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/IFC-Internationale-279x220.jpg"					class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/lifc-mobilise-20-millions-de-dollars-pour-stimuler-la-croissance-dans-la-region-mena/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/lifc-mobilise-20-millions-de-dollars-pour-stimuler-la-croissance-dans-la-region-mena/" title="L&rsquo;IFC mobilise 20 millions de dollars pour stimuler la croissance dans la région MENA">
			<span class="post-title">
				L&rsquo;IFC mobilise 20 millions de dollars pour stimuler la croissance dans la&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-76441 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>			<a  title="Tunisie : le secteur privé contribue considérablement à la lutte contre la propagation du Covid-19" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/UTICA-Tunisie-Siege-210x136.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/UTICA-Tunisie-Siege-279x220.jpg"					class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/tunisie-le-secteur-prive-contribue-considerablement-a-la-lutte-contre-la-propagation-du-covid-19/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/tunisie-le-secteur-prive-contribue-considerablement-a-la-lutte-contre-la-propagation-du-covid-19/" title="Tunisie : le secteur privé contribue considérablement à la lutte contre la propagation du Covid-19">
			<span class="post-title">
				Tunisie : le secteur privé contribue considérablement à la lutte contre la&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-76438 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>			<a  title="Le FMI approuve un prêt d’aide d&rsquo;urgence de 745 millions de dollars en faveur de la Tunisie" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2016/03/Fmi_1.jpg);"					class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/12/04/2020/le-fmi-approuve-un-pret-daide-durgence-de-745-millions-de-dollars-en-faveur-de-la-tunisie/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.investir-en-tunisie.net/fr/index.php/12/04/2020/le-fmi-approuve-un-pret-daide-durgence-de-745-millions-de-dollars-en-faveur-de-la-tunisie/" title="Le FMI approuve un prêt d’aide d&rsquo;urgence de 745 millions de dollars en faveur de la Tunisie">
			<span class="post-title">
				Le FMI approuve un prêt d’aide d&rsquo;urgence de 745 millions de dollars en faveur&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-76428 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>			<a  title="La France lance via l’AFD, l’initiative « Covid-19 &#8211; santé en commun » de 1,2 milliard d’euros pour soutenir les pays d’Afrique" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/AFD_Afrique-210x136.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/AFD_Afrique-279x220.jpg"					class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/09/04/2020/la-france-lance-via-lafd-linitiative-covid-19-sante-en-commun-de-12-milliard-deuros-pour-soutenir-les-pays-dafrique/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.investir-en-tunisie.net/fr/index.php/09/04/2020/la-france-lance-via-lafd-linitiative-covid-19-sante-en-commun-de-12-milliard-deuros-pour-soutenir-les-pays-dafrique/" title="La France lance via l’AFD, l’initiative « Covid-19 &#8211; santé en commun » de 1,2 milliard d’euros pour soutenir les pays d’Afrique">
			<span class="post-title">
				La France lance via l’AFD, l’initiative « Covid-19 &#8211; santé en commun » de 1,2&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-76421 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>			<a  title="Covid-19 : l&rsquo;UPMI appelle les entreprises à préserver l&#8217;emploi de l&rsquo;ensemble de leurs salariés" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/UPMI-Tunisie-210x136.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/UPMI-Tunisie-279x220.jpg"					class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/09/04/2020/covid-19-lupmi-appelle-les-entreprises-a-preserver-lemploi-de-lensemble-de-leurs-salaries/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.investir-en-tunisie.net/fr/index.php/09/04/2020/covid-19-lupmi-appelle-les-entreprises-a-preserver-lemploi-de-lensemble-de-leurs-salaries/" title="Covid-19 : l&rsquo;UPMI appelle les entreprises à préserver l&#8217;emploi de l&rsquo;ensemble de leurs salariés">
			<span class="post-title">
				Covid-19 : l&rsquo;UPMI appelle les entreprises à préserver l&#8217;emploi de&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1927717242 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[76475],"ignore_sticky_posts":1,"category__in":[1],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"23a853f","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1927717242"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1927717242" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1226118282_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1226118282_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1226118282_2 = '{"query":{"paginate":"next_prev","count":"6","author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"17b3a90","data":{"vars":{"post-ranking-offset":4}}}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-1-2" class=" h-ni w-bg w-bg-d6d6d6 h-c h-c-ffffff h-bg h-bg-003366 bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t3 sh-s8 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Articles récents					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-76475 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Group QNB : 1 milliard USD de bénéfices nets durant le premier trimestre 2020" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2017/10/Head_Office_QNB_GROUP-86x64.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2017/10/Head_Office_QNB_GROUP-210x136.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/group-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020/"></a>
							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/group-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020/" class="post-url post-title">
			Group QNB : 1 milliard USD de bénéfices nets durant le&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76472 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-73">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="La Fixbox d’Orange, élue produit de l’année par les consommateurs tunisiens" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Fixbox_Orange-Tunisie-86x64.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Fixbox_Orange-Tunisie-210x136.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/la-fixbox-dorange-elue-produit-de-lannee-par-les-consommateurs-tunisiens/"></a>
							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/la-fixbox-dorange-elue-produit-de-lannee-par-les-consommateurs-tunisiens/" class="post-url post-title">
			La Fixbox d’Orange, élue produit de l’année par les&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76467 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-36">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Avis au public : liste des Journaux électroniques reconnus en Tunisie par la FTDJ" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Fédération-Tunisienne-des-Directeurs-de-Journaux-FTDJ-86x64.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Fédération-Tunisienne-des-Directeurs-de-Journaux-FTDJ-210x136.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/avis-au-public-liste-des-journaux-electroniques-reconnus-en-tunisie-par-la-ftdj/"></a>
							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/avis-au-public-liste-des-journaux-electroniques-reconnus-en-tunisie-par-la-ftdj/" class="post-url post-title">
			Avis au public : liste des Journaux électroniques reconnus&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76464 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-57">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Vivo Energy Tunisie et ses employés, engagés dans la lutte contre le COVID-19" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/1000-Kelma-w-Kelma-86x64.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/1000-Kelma-w-Kelma-210x136.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/16/04/2020/vivo-energy-tunisie-et-ses-employes-engages-dans-la-lutte-contre-le-covid-19/"></a>
							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/16/04/2020/vivo-energy-tunisie-et-ses-employes-engages-dans-la-lutte-contre-le-covid-19/" class="post-url post-title">
			Vivo Energy Tunisie et ses employés, engagés dans la lutte&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76460 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Finance durable : le Conseil adopte un système de classification unifié au niveau de l&rsquo;UE" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2016/03/Europe-Union-Europeenne.jpg);"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/finance-durable-le-conseil-adopte-un-systeme-de-classification-unifie-au-niveau-de-lue/"></a>
							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/finance-durable-le-conseil-adopte-un-systeme-de-classification-unifie-au-niveau-de-lue/" class="post-url post-title">
			Finance durable : le Conseil adopte un système de&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76457 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="L&rsquo;IFC mobilise 20 millions de dollars pour stimuler la croissance dans la région MENA" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/IFC-Internationale-86x64.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/IFC-Internationale-210x136.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/lifc-mobilise-20-millions-de-dollars-pour-stimuler-la-croissance-dans-la-region-mena/"></a>
							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/lifc-mobilise-20-millions-de-dollars-pour-stimuler-la-croissance-dans-la-region-mena/" class="post-url post-title">
			L&rsquo;IFC mobilise 20 millions de dollars pour stimuler la&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_213220053 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"976352b","data":{"vars":{"post-ranking-offset":6}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="213220053"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="213220053" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="text-4" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.investir-en-tunisie.net/ietads/www/delivery/ajs.php':'http://www.investir-en-tunisie.net/ietads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.investir-en-tunisie.net/ietads/www/delivery/ck.php?n=ad1a5db6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.investir-en-tunisie.net/ietads/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad1a5db6' border='0' alt='' /></a></noscript></div>
		</div><div id="text-5" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><iframe width="1280" height="720" src="https://www.youtube.com/embed/videoseries?list=PLpQbUAxePJJri1zp1XZTqJMaqB4uypkfA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</div><div id="text-3" class=" h-ni bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.investir-en-tunisie.net/ietads/www/delivery/ajs.php':'http://www.investir-en-tunisie.net/ietads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.investir-en-tunisie.net/ietads/www/delivery/ck.php?n=a63aab3b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.investir-en-tunisie.net/ietads/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a63aab3b' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-2" class=" h-i h-bg h-bg-0e7cb7 bs-hidden-lg bs-hidden-md bs-hidden-sm bs-hidden-xs w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text"><a href='http://www.bct.gov.tn'><i class="bf-icon  fa fa-money"></i> DEVISES</a></span></div>			<div class="textwidget"><table class="bordure_tab" style="height: 575px;" border="0" width="336" cellspacing="1" cellpadding="1" align="center">
<tbody>
<tr>
<th class="bodytab1" colspan="4" align="center" valign="middle">
<div align="center"><span class="style1">DEVISES LE 06/03/2019</span></div></th>
</tr>
<tr>
<th class="bodytab1" align="center" valign="middle">
<div class="style3">
<div style="text-align: center;" align="center"><span style="font-size: smaller;">Pays</span></div>
</div></th>
<th class="bodytab1" style="text-align: center;" align="center" valign="middle">
<div class="style3">
<div align="center"><span style="font-size: smaller;">Unité</span></div>
</div></th>
<th class="bodytab1" style="text-align: center;" align="center" valign="middle">
<div>
<div align="center"><strong><span class="style4"> <span style="font-size: smaller;">Sigle</span></span></strong></div>
</div></th>
<th class="bodytab1" align="center" valign="middle">
<div class="style4">
<div style="text-align: center;" align="center"><strong><span style="font-size: smaller;">Valeur</span></strong></div>
</div></th>
</tr>
<tr class="BodyTab">
<td style="text-align: center;" scope="col">
<div><img src="http://www.investir-en-tunisie.net/images/currency/sar_iet2008.jpg" alt="SAR" width="20" height="15" border="0" /></div></td>
<td scope="col" bgcolor="#eeeeee">
<div style="text-align: center;"><span style="font-size: smaller;">10</span></div></td>
<td scope="col" bgcolor="#eeeeee">
<div style="text-align: center;"><span style="font-size: smaller;"> SAR</span></div></td>
<td style="text-align: center;" scope="col" bgcolor="#eeeeee">8,025</td>
</tr>
<tr class="BodyTab">
<td style="text-align: center;" scope="col">
<div><span style="font-size: smaller;"><img src="http://www.investir-en-tunisie.net/images/currency/cad_iet2008.jpg" alt="CAD" width="20" height="15" border="0" /></span></div></td>
<td scope="col">
<div style="text-align: center;"><span style="font-size: smaller;">1</span></div></td>
<td style="text-align: center;" scope="col">
<div><span style="font-size: smaller;">CAD</span></div></td>
<td style="text-align: center;" scope="col">2,252</td>
</tr>
<tr class="BodyTab">
<td style="text-align: center;" scope="col">
<div><span style="font-size: smaller;"><img src="http://www.investir-en-tunisie.net/images/currency/aed_iet2008.jpg" alt="AED" width="20" height="15" border="0" /></span></div></td>
<td scope="col" bgcolor="#eeeeee">
<div style="text-align: center;"><span style="font-size: smaller;">10</span></div></td>
<td style="text-align: center;" scope="col" bgcolor="#eeeeee">
<div><span style="font-size: smaller;"> AED</span></div></td>
<td style="text-align: center;" scope="col" bgcolor="#eeeeee">8,193</td>
</tr>
<tr class="BodyTab">
<td style="text-align: center;" scope="col">
<div><span style="font-size: smaller;"><img src="http://www.investir-en-tunisie.net/images/currency/usd_iet2008.jpg" alt="USD" width="20" height="15" border="0" /></span></div></td>
<td scope="col">
<div style="text-align: center;"><span style="font-size: smaller;">1</span></div></td>
<td style="text-align: center;" scope="col">
<div><span style="font-size: smaller;">USD</span></div></td>
<td style="text-align: center;" scope="col">3,009</td>
</tr>
<tr class="BodyTab">
<td style="text-align: center;" scope="col">
<div><span style="font-size: smaller;"><img src="http://www.investir-en-tunisie.net/images/currency/gbp_iet2008.jpg" alt="GBP" width="20" height="15" border="0" /></span></div></td>
<td scope="col" bgcolor="#eeeeee">
<div style="text-align: center;"><span style="font-size: smaller;">1</span></div></td>
<td style="text-align: center;" scope="col" bgcolor="#eeeeee">
<div><span style="font-size: smaller;">GBP</span></div></td>
<td style="text-align: center;" scope="col" bgcolor="#eeeeee">3,954</td>
</tr>
<tr class="BodyTab">
<td style="text-align: center;" scope="col">
<div><span style="font-size: smaller;"><img src="http://www.investir-en-tunisie.net/images/currency/jpy_iet2008.jpg" alt="" width="20" height="15" border="0" /></span></div></td>
<td scope="col">
<div style="text-align: center;"><span style="font-size: smaller;">1000</span></div></td>
<td style="text-align: center;" scope="col">
<div><span style="font-size: smaller;">JPY</span></div></td>
<td style="text-align: center;" scope="col">26,921</td>
</tr>
<tr class="BodyTab">
<td style="text-align: center;" scope="col">
<div><span style="font-size: smaller;"><img src="http://www.investir-en-tunisie.net/images/currency/chf_iet2008.jpg" alt="" width="20" height="15" border="0" /></span></div></td>
<td scope="col" bgcolor="#eeeeee">
<div style="text-align: center;"><span style="font-size: smaller;">10</span></div></td>
<td style="text-align: center;" scope="col" bgcolor="#eeeeee">
<div><span style="font-size: smaller;"> CHF</span></div></td>
<td style="text-align: center;" scope="col" bgcolor="#eeeeee">29,947</td>
</tr>
<tr class="BodyTab">
<td style="text-align: center;" scope="col">
<div><span style="font-size: smaller;"><img src="http://www.investir-en-tunisie.net/images/currency/eur_iet2008.jpg" alt="EUR" width="20" height="15" border="0" /></span></div></td>
<td scope="col">
<div style="text-align: center;"><span style="font-size: smaller;">1</span></div></td>
<td style="text-align: center;" scope="col">
<div><span style="font-size: smaller;">EUR</span></div></td>
<td style="text-align: center;" scope="col">3,401</td>
</tr>
<tr class="BodyTab">
<td style="text-align: center;" scope="col">
<div><span style="font-size: smaller;"><img src="http://www.investir-en-tunisie.net/images/currency/lyd_iet2008.jpg" alt="LYD" width="20" height="15" border="0" /></span></div></td>
<td style="text-align: center;" scope="col" bgcolor="#eeeeee">
<div style="text-align: center;"><span style="font-size: smaller;">1</span></div></td>
<td style="text-align: center;" scope="col" bgcolor="#eeeeee">
<div><span style="font-size: smaller;">LYD</span></div></td>
<td scope="col" bgcolor="#eeeeee">
<div style="text-align: right;">
<p style="text-align: center;">2,167</p>

</div></td>
</tr>
<tr class="BodyTab">
<td style="text-align: center;" colspan="4" scope="col"><span class="style2">Cours Moyens en Dinar Tunisien</span></td>
</tr>
<tr class="BodyTab">
<td style="text-align: center;" colspan="4" scope="col">
<div class="style2" align="center"><span style="font-size: 9px;"><span style="font-family: Arial;">Source : BCT</span></span></div></td>
</tr>
</tbody>
</table></div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="always;/fr">

	<div class="more-stories-title">
		
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-76460 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Finance durable : le Conseil adopte un système de classification unifié au niveau de l&rsquo;UE" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2016/03/Europe-Union-Europeenne.jpg);"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/finance-durable-le-conseil-adopte-un-systeme-de-classification-unifie-au-niveau-de-lue/"></a>
							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/finance-durable-le-conseil-adopte-un-systeme-de-classification-unifie-au-niveau-de-lue/" class="post-url post-title">
			Finance durable : le Conseil adopte un système de&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76457 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="L&rsquo;IFC mobilise 20 millions de dollars pour stimuler la croissance dans la région MENA" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/IFC-Internationale-86x64.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/IFC-Internationale-210x136.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/lifc-mobilise-20-millions-de-dollars-pour-stimuler-la-croissance-dans-la-region-mena/"></a>
							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/lifc-mobilise-20-millions-de-dollars-pour-stimuler-la-croissance-dans-la-region-mena/" class="post-url post-title">
			L&rsquo;IFC mobilise 20 millions de dollars pour stimuler la&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76441 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Tunisie : le secteur privé contribue considérablement à la lutte contre la propagation du Covid-19" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/UTICA-Tunisie-Siege-86x64.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/UTICA-Tunisie-Siege-210x136.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/tunisie-le-secteur-prive-contribue-considerablement-a-la-lutte-contre-la-propagation-du-covid-19/"></a>
							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/tunisie-le-secteur-prive-contribue-considerablement-a-la-lutte-contre-la-propagation-du-covid-19/" class="post-url post-title">
			Tunisie : le secteur privé contribue considérablement à la&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div></div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="znjtuocr znjtuocr-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop location-footer_before znjtuocr-align-center znjtuocr-column-1 znjtuocr-hide-on-phone znjtuocr-hide-on-tablet-portrait znjtuocr-hide-on-tablet-landscape"><div id="znjtuocr-69762-856470558" class="znjtuocr-container znjtuocr-type-custom_code  znjtuocr-hide-on-tablet-portrait znjtuocr-hide-on-tablet-landscape znjtuocr-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="69762" data-type="custom_code"><ins data-revive-zoneid="3" data-revive-id="066392d3f94f6905dddd1f4674f0697a"></ins>
<script async src="//www.investir-en-tunisie.net/ietads/www/delivery/asyncjs.php"></script><p class='znjtuocr-caption znjtuocr-caption-below'></p></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t1 sh-s4"><span class="h-text">À propos de nous</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/06/logo_investir-fr_Blanc.png"
				     alt="">
				</h4>
	<div class="about-text">
			</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/Investir.En.Tunisie" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/investirtunisie" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="https://plus.google.com/+investirentunisie2011" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/user/investirentunisie1" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="znjtuocr-2" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-2 widget widget_znjtuocr"><div class="znjtuocr znjtuocr-clearfix  znjtuocr-align-left znjtuocr-column-1 znjtuocr-hide-on-phone znjtuocr-hide-on-tablet-portrait znjtuocr-hide-on-tablet-landscape"><div id="znjtuocr-69759-711584188" class="znjtuocr-container znjtuocr-type-custom_code  znjtuocr-hide-on-tablet-portrait znjtuocr-hide-on-tablet-landscape znjtuocr-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="69759" data-type="custom_code"><ins data-revive-zoneid="1" data-revive-id="066392d3f94f6905dddd1f4674f0697a"></ins>
<script async src="//www.investir-en-tunisie.net/ietads/www/delivery/asyncjs.php"></script><p class='znjtuocr-caption znjtuocr-caption-below'></p></div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-74418"><a href="http://www.investir-en-tunisie.net/fr/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home-investir</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-74203"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-1 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76475 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>				<a  title="Group QNB : 1 milliard USD de bénéfices nets durant le premier trimestre 2020" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2017/10/Head_Office_QNB_GROUP-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2017/10/Head_Office_QNB_GROUP.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/group-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/group-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020/" class="post-title post-url">
			Group QNB : 1 milliard USD de bénéfices nets durant le premier trimestre 2020		</a>
		</p>	</div>
	</div >
	<div class="post-76460 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>				<a  title="Finance durable : le Conseil adopte un système de classification unifié au niveau de l&rsquo;UE" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2016/03/Europe-Union-Europeenne.jpg);"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/finance-durable-le-conseil-adopte-un-systeme-de-classification-unifie-au-niveau-de-lue/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/finance-durable-le-conseil-adopte-un-systeme-de-classification-unifie-au-niveau-de-lue/" class="post-title post-url">
			Finance durable : le Conseil adopte un système de classification unifié au niveau de&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76457 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>				<a  title="L&rsquo;IFC mobilise 20 millions de dollars pour stimuler la croissance dans la région MENA" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/IFC-Internationale-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/IFC-Internationale-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/lifc-mobilise-20-millions-de-dollars-pour-stimuler-la-croissance-dans-la-region-mena/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/lifc-mobilise-20-millions-de-dollars-pour-stimuler-la-croissance-dans-la-region-mena/" class="post-title post-url">
			L&rsquo;IFC mobilise 20 millions de dollars pour stimuler la croissance dans la&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76441 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>				<a  title="Tunisie : le secteur privé contribue considérablement à la lutte contre la propagation du Covid-19" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/UTICA-Tunisie-Siege-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/UTICA-Tunisie-Siege-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/tunisie-le-secteur-prive-contribue-considerablement-a-la-lutte-contre-la-propagation-du-covid-19/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/tunisie-le-secteur-prive-contribue-considerablement-a-la-lutte-contre-la-propagation-du-covid-19/" class="post-title post-url">
			Tunisie : le secteur privé contribue considérablement à la lutte contre la&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
			<script>var bs_ajax_paginate_1916551937 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f51ec6a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1916551937"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1916551937" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33615 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-74247"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/investissement/">Investissement</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-33615 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76136 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33615">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33615"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/investissement/">Investissement</a></span></div>				<a  title="Après la Tunisie, le Gabon, le Nigéria Panoro continue son expansion africaine en Afrique du Sud" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2018/12/Panoro_Energy-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2018/12/Panoro_Energy.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/26/02/2020/apres-la-tunisie-le-gabon-le-nigeria-panoro-continue-son-expansion-africaine-en-afrique-du-sud/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/26/02/2020/apres-la-tunisie-le-gabon-le-nigeria-panoro-continue-son-expansion-africaine-en-afrique-du-sud/" class="post-title post-url">
			Après la Tunisie, le Gabon, le Nigéria Panoro continue son expansion africaine en&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76035 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33615">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33615"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/investissement/">Investissement</a></span></div>				<a  title="Signature d’une convention de partenariat stratégique entre le TABC et la FEMOZA" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/02/TABC-FIMOZA-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/02/TABC-FIMOZA-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/05/02/2020/signature-dune-convention-de-partenariat-strategique-entre-le-tabc-et-la-femoza/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/05/02/2020/signature-dune-convention-de-partenariat-strategique-entre-le-tabc-et-la-femoza/" class="post-title post-url">
			Signature d’une convention de partenariat stratégique entre le TABC et la FEMOZA		</a>
		</p>	</div>
	</div >
	<div class="post-75865 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33615">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33615"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/investissement/">Investissement</a></span></div>				<a  title="Ouverture du premier centre guinéo-tunisien d&rsquo;ophtalmologie à Conakry" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/12/centre-guinéo-tunisien-dophtalmologie-Conakry-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/12/centre-guinéo-tunisien-dophtalmologie-Conakry.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/06/12/2019/ouverture-du-premier-centre-guineo-tunisien-dophtalmologie-a-conakry/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/06/12/2019/ouverture-du-premier-centre-guineo-tunisien-dophtalmologie-a-conakry/" class="post-title post-url">
			Ouverture du premier centre guinéo-tunisien d&rsquo;ophtalmologie à Conakry		</a>
		</p>	</div>
	</div >
	<div class="post-75797 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33615">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33615"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/investissement/">Investissement</a></span></div>				<a  title="Mall of Sousse, l’offre commerciale la plus variée de Tunisie" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/11/Mall-Of-Sousse-IET-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/11/Mall-Of-Sousse-IET-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/21/11/2019/mall-of-sousse-loffre-commerciale-la-plus-variee-de-tunisie/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/21/11/2019/mall-of-sousse-loffre-commerciale-la-plus-variee-de-tunisie/" class="post-title post-url">
			Mall of Sousse, l’offre commerciale la plus variée de Tunisie		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33615 clearfix">
			<script>var bs_ajax_paginate_61903183 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"33615","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"93e87f4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="61903183"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="61903183" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-65438"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/tourisme/">Tourisme</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-68 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76451 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-68">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-68"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/tourisme/">Tourisme</a></span></div>				<a  title="Covid-19 : le groupe Franco- Tunisien Alliance met ses hôtels à la disposition de l&rsquo;Etat" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Le-Palace-Gammarth-2020-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Le-Palace-Gammarth-2020-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/covid-19-le-groupe-franco-tunisien-alliance-met-ses-hotels-a-la-disposition-de-letat/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/covid-19-le-groupe-franco-tunisien-alliance-met-ses-hotels-a-la-disposition-de-letat/" class="post-title post-url">
			Covid-19 : le groupe Franco- Tunisien Alliance met ses hôtels à la disposition de&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76304 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-68">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-68"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/tourisme/">Tourisme</a></span></div>				<a  title="Billetterie aérienne : la FTAV appelle l’Etat tunisien à intervenir auprès des instances internationales" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/FTAV-Logo-Tn-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/FTAV-Logo-Tn-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/29/03/2020/billetterie-aerienne-la-ftav-appelle-letat-tunisien-a-intervenir-aupres-des-instances-internationales/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/29/03/2020/billetterie-aerienne-la-ftav-appelle-letat-tunisien-a-intervenir-aupres-des-instances-internationales/" class="post-title post-url">
			Billetterie aérienne : la FTAV appelle l’Etat tunisien à intervenir auprès des&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76251 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-68">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-68"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/tourisme/">Tourisme</a></span></div>				<a  title="Tunisie – COVID19 : le Royal Thalassa Monastir ferme ses portes pour une réouverture programmée le 15 avril" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/01/Hôtel-Royal-Thalassa-Monastir-2020-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/01/Hôtel-Royal-Thalassa-Monastir-2020-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/22/03/2020/tunisie-covid19-le-royal-thalassa-monastir-ferme-ses-portes-pour-une-reouverture-programmee-le-15-avril/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/22/03/2020/tunisie-covid19-le-royal-thalassa-monastir-ferme-ses-portes-pour-une-reouverture-programmee-le-15-avril/" class="post-title post-url">
			Tunisie – COVID19 : le Royal Thalassa Monastir ferme ses portes pour une réouverture&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76198 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-68">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-68"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/tourisme/">Tourisme</a></span></div>				<a  title="La FTH tient son Assemblée générale ordinaire élective" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Mohamed-Ali-Toumi-ministre-Tourisme-Tunisie-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Mohamed-Ali-Toumi-ministre-Tourisme-Tunisie.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/13/03/2020/la-fth-tient-son-assemblee-generale-ordinaire-elective/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/13/03/2020/la-fth-tient-son-assemblee-generale-ordinaire-elective/" class="post-title post-url">
			La FTH tient son Assemblée générale ordinaire élective		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-68 clearfix">
			<script>var bs_ajax_paginate_614958016 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"68","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"b364348"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="614958016"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="614958016" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-65432"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/auto-moto/">Auto Moto</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-46 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76430 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-46"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/auto-moto/">Auto Moto</a></span></div>				<a  title="Voiture de l’année : doublé pour le Porsche Taycan" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Porsche_Taycan_WCOY-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Porsche_Taycan_WCOY-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/12/04/2020/voiture-de-lannee-double-pour-le-porsche-taycan/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/12/04/2020/voiture-de-lannee-double-pour-le-porsche-taycan/" class="post-title post-url">
			Voiture de l’année : doublé pour le Porsche Taycan		</a>
		</p>	</div>
	</div >
	<div class="post-76225 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-46"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/auto-moto/">Auto Moto</a></span></div>				<a  title="Une première en Tunisie : Total inaugure la 1ère Borne de recharge pour véhicules électriques" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/1er-Station-Total-Recharge-Electrique-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/1er-Station-Total-Recharge-Electrique-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/03/2020/une-premiere-en-tunisie-total-inaugure-la-1ere-borne-de-recharge-pour-vehicule-electrique/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/03/2020/une-premiere-en-tunisie-total-inaugure-la-1ere-borne-de-recharge-pour-vehicule-electrique/" class="post-title post-url">
			Une première en Tunisie : Total inaugure la 1ère Borne de recharge pour véhicules&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76202 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-46"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/auto-moto/">Auto Moto</a></span></div>				<a  title="Hyundai-Tunisie : leader des ventes des véhicules particuliers" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2018/05/Alpha_Hyundai-Al-Karama-Holding-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2018/05/Alpha_Hyundai-Al-Karama-Holding.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/13/03/2020/hyundai-tunisie-leader-des-ventes-des-vehicules-particuliers/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/13/03/2020/hyundai-tunisie-leader-des-ventes-des-vehicules-particuliers/" class="post-title post-url">
			Hyundai-Tunisie : leader des ventes des véhicules particuliers		</a>
		</p>	</div>
	</div >
	<div class="post-76186 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-46"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/auto-moto/">Auto Moto</a></span></div>				<a  title="Restez connectés ! La connectivité automobile améliore votre sécurité et vous apporte plus de confort lors de vos trajets." style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Ford_Automobile_connectée-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Ford_Automobile_connectée-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/10/03/2020/restez-connectes-la-connectivite-automobile-ameliore-votre-securite-et-vous-apporte-plus-de-confort-lors-de-vos-trajets/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/10/03/2020/restez-connectes-la-connectivite-automobile-ameliore-votre-securite-et-vous-apporte-plus-de-confort-lors-de-vos-trajets/" class="post-title post-url">
			Restez connectés ! La connectivité automobile améliore votre sécurité et vous apporte&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-46 clearfix">
			<script>var bs_ajax_paginate_29041000 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"46","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"3b33619"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="29041000"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="29041000" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-65433"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/high-tech/">High Tech</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-73 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76472 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-73">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-73"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/high-tech/">High Tech</a></span></div>				<a  title="La Fixbox d’Orange, élue produit de l’année par les consommateurs tunisiens" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Fixbox_Orange-Tunisie-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Fixbox_Orange-Tunisie-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/la-fixbox-dorange-elue-produit-de-lannee-par-les-consommateurs-tunisiens/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/la-fixbox-dorange-elue-produit-de-lannee-par-les-consommateurs-tunisiens/" class="post-title post-url">
			La Fixbox d’Orange, élue produit de l’année par les consommateurs tunisiens		</a>
		</p>	</div>
	</div >
	<div class="post-76407 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-73">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-73"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/high-tech/">High Tech</a></span></div>				<a  title="Enseignement à distance : Huawei soutient les étudiants tunisiens" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Huawei-Ministere-education-Tunisie-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Huawei-Ministere-education-Tunisie.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/07/04/2020/enseignement-a-distance-huawei-soutient-les-etudiants-tunisiens/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/07/04/2020/enseignement-a-distance-huawei-soutient-les-etudiants-tunisiens/" class="post-title post-url">
			Enseignement à distance : Huawei soutient les étudiants tunisiens		</a>
		</p>	</div>
	</div >
	<div class="post-76395 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-73">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-73"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/high-tech/">High Tech</a></span></div>				<a  title="Tunisie : la BCT lance « Flouss », une application éducative de réalité augmentée" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Banniere_FLOUSS_BCT-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Banniere_FLOUSS_BCT.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/06/04/2020/tunisie-la-bct-lance-flouss-une-application-educative-de-realite-augmentee/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/06/04/2020/tunisie-la-bct-lance-flouss-une-application-educative-de-realite-augmentee/" class="post-title post-url">
			Tunisie : la BCT lance « Flouss », une application éducative de réalité augmentée		</a>
		</p>	</div>
	</div >
	<div class="post-76385 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-73">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-73"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/high-tech/">High Tech</a></span></div>				<a  title="LG ajoute AirPlay et HomeKit à certains téléviseurs de 2018" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/LG_AirPlay-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/LG_AirPlay-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/03/04/2020/lg-ajoute-airplay-et-homekit-a-certains-televiseurs-de-2018/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/03/04/2020/lg-ajoute-airplay-et-homekit-a-certains-televiseurs-de-2018/" class="post-title post-url">
			LG ajoute AirPlay et HomeKit à certains téléviseurs de 2018		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-73 clearfix">
			<script>var bs_ajax_paginate_1348407598 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"73","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"3ff8e36"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1348407598"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1348407598" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-69866"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/culture-loisirs/">Culture &#038; Loisirs</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-57 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76464 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-57">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-57"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/culture-loisirs/">Culture &amp; Loisirs</a></span></div>				<a  title="Vivo Energy Tunisie et ses employés, engagés dans la lutte contre le COVID-19" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/1000-Kelma-w-Kelma-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/1000-Kelma-w-Kelma-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/16/04/2020/vivo-energy-tunisie-et-ses-employes-engages-dans-la-lutte-contre-le-covid-19/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/16/04/2020/vivo-energy-tunisie-et-ses-employes-engages-dans-la-lutte-contre-le-covid-19/" class="post-title post-url">
			Vivo Energy Tunisie et ses employés, engagés dans la lutte contre le COVID-19		</a>
		</p>	</div>
	</div >
	<div class="post-75802 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-57">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-57"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/culture-loisirs/">Culture &amp; Loisirs</a></span></div>				<a  title="MG accompagne ses clients aux Dunes Electroniques avec un magasin au cœur du désert !" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/11/mg-dunes-électroniques-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/11/mg-dunes-électroniques-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/21/11/2019/mg-accompagne-ses-clients-aux-dunes-electroniques-avec-un-magasin-au-coeur-du-desert/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/21/11/2019/mg-accompagne-ses-clients-aux-dunes-electroniques-avec-un-magasin-au-coeur-du-desert/" class="post-title post-url">
			MG accompagne ses clients aux Dunes Electroniques avec un magasin au cœur du désert !		</a>
		</p>	</div>
	</div >
	<div class="post-75606 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-57">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-57"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/culture-loisirs/">Culture &amp; Loisirs</a></span></div>				<a  title="La Fondation Orange lance son second appel à projets pour soutenir les festivals de musique dans 16 pays d’Afrique et du Moyen-Orient, dont la Tunisie" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/10/festivale-de-musique-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/10/festivale-de-musique-750x400.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/09/10/2019/la-fondation-orange-lance-son-second-appel-a-projets-pour-soutenir-les-festivals-de-musique-dans-16-pays-dafrique-et-du-moyen-orient-dont-la-tunisie/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/09/10/2019/la-fondation-orange-lance-son-second-appel-a-projets-pour-soutenir-les-festivals-de-musique-dans-16-pays-dafrique-et-du-moyen-orient-dont-la-tunisie/" class="post-title post-url">
			La Fondation Orange lance son second appel à projets pour soutenir les festivals de&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-75393 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-57">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-57"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/culture-loisirs/">Culture &amp; Loisirs</a></span></div>				<a  title="FIH55 : nouvelle programmation suite au décès de BCE" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/07/FIH55-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/07/FIH55-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/31/07/2019/fih55-nouvelle-programmation-suite-au-deces-de-bce/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/31/07/2019/fih55-nouvelle-programmation-suite-au-deces-de-bce/" class="post-title post-url">
			FIH55 : nouvelle programmation suite au décès de BCE		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-57 clearfix">
			<script>var bs_ajax_paginate_1498811918 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"57","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"51bc827"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1498811918"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1498811918" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-65437"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/social/">Social</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-50 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76448 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-50">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-50"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/social/">Social</a></span></div>				<a  title="Confinement : le Groupe BH Bank met un ensemble résidentiel à la disposition du ministère de la Santé" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/BH-Bank-Covid19-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/BH-Bank-Covid19.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/confinement-le-groupe-bh-bank-met-un-ensemble-residentiel-a-la-disposition-du-ministere-de-la-sante/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/confinement-le-groupe-bh-bank-met-un-ensemble-residentiel-a-la-disposition-du-ministere-de-la-sante/" class="post-title post-url">
			Confinement : le Groupe BH Bank met un ensemble résidentiel à la disposition du&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76433 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-50">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-50"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/social/">Social</a></span></div>				<a  title="Solidaires, les employés de Ooredoo font don de jours de travail au profit des hopitaux" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Ooredoo-COVID-19-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Ooredoo-COVID-19.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/12/04/2020/solidaires-les-employes-de-ooredoo-font-don-de-jours-de-travail-au-profit-des-hopitaux/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/12/04/2020/solidaires-les-employes-de-ooredoo-font-don-de-jours-de-travail-au-profit-des-hopitaux/" class="post-title post-url">
			Solidaires, les employés de Ooredoo font don de jours de travail au profit des&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76424 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-50">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-50"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/social/">Social</a></span></div>				<a  title="La BERD et l’UE renforcent leur soutien aux femmes entrepreneures au Maroc pendant la pandémie de coronavirus" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Maroc_2020-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Maroc_2020-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/09/04/2020/la-berd-et-lue-renforcent-leur-soutien-aux-femmes-entrepreneures-au-maroc-pendant-la-pandemie-de-coronavirus/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/09/04/2020/la-berd-et-lue-renforcent-leur-soutien-aux-femmes-entrepreneures-au-maroc-pendant-la-pandemie-de-coronavirus/" class="post-title post-url">
			La BERD et l’UE renforcent leur soutien aux femmes entrepreneures au Maroc pendant la&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76411 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-50">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-50"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/social/">Social</a></span></div>				<a  title="Nestlé Tunisie adopte des mesures exceptionnelles pour faire face au coronavirus" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Nestle_Tunisie_2020-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Nestle_Tunisie_2020.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/08/04/2020/nestle-tunisie-adopte-des-mesures-exceptionnelles-pour-faire-face-au-coronavirus/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/08/04/2020/nestle-tunisie-adopte-des-mesures-exceptionnelles-pour-faire-face-au-coronavirus/" class="post-title post-url">
			Nestlé Tunisie adopte des mesures exceptionnelles pour faire face au coronavirus		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-50 clearfix">
			<script>var bs_ajax_paginate_1927252934 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"50","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"aabc723"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1927252934"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1927252934" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-74206"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/sports/">Sports</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-61 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76189 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-61">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-61"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/sports/">Sports</a></span></div>				<a  title="Tunis Open by KIA : la marque KIA devient sponsor-titre du tournoi" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Tunis-Open-by-KIA-2020-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Tunis-Open-by-KIA-2020-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/10/03/2020/tunis-open-by-kia-la-marque-kia-devient-sponsor-titre-du-tournoi/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/10/03/2020/tunis-open-by-kia-la-marque-kia-devient-sponsor-titre-du-tournoi/" class="post-title post-url">
			Tunis Open by KIA : la marque KIA devient sponsor-titre du tournoi		</a>
		</p>	</div>
	</div >
	<div class="post-76025 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-61">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-61"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/sports/">Sports</a></span></div>				<a  title="Orange Tunisie, en partenariat avec la Fédération Tunisienne des Sports Scolaires et Universitaires, lance « Orange Junior League » le premier tournoi de Foot écoresponsable" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/02/Orange-Junior-League-Tunisie-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/02/Orange-Junior-League-Tunisie.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/05/02/2020/orange-tunisie-en-partenariat-avec-la-federation-tunisienne-des-sports-scolaires-et-universitaires-lance-orange-junior-league-le-premier-tournoi-de-foot-ecoresponsable/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/05/02/2020/orange-tunisie-en-partenariat-avec-la-federation-tunisienne-des-sports-scolaires-et-universitaires-lance-orange-junior-league-le-premier-tournoi-de-foot-ecoresponsable/" class="post-title post-url">
			Orange Tunisie, en partenariat avec la Fédération Tunisienne des Sports Scolaires et&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-75900 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-61">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-61"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/sports/">Sports</a></span></div>				<a  title="Inauguration de l&rsquo;AéroClub, le bar sportif de l&rsquo;Aéroport Tunis Carthage" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/12/AéroClub-Aéroport-Tunis-Carthage-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/12/AéroClub-Aéroport-Tunis-Carthage-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/23/12/2019/inauguration-de-laeroclub-le-bar-sportif-de-laeroport-tunis-carthage/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/23/12/2019/inauguration-de-laeroclub-le-bar-sportif-de-laeroport-tunis-carthage/" class="post-title post-url">
			Inauguration de l&rsquo;AéroClub, le bar sportif de l&rsquo;Aéroport Tunis Carthage		</a>
		</p>	</div>
	</div >
	<div class="post-75477 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-61">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-61"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/sports/">Sports</a></span></div>				<a  title="Salah Mejri, nouvel ambassadeur de Evertek" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/08/Salah-Mejri-Evertek-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/08/Salah-Mejri-Evertek-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/29/08/2019/salah-mejri-nouvel-ambassadeur-de-evertek/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/29/08/2019/salah-mejri-nouvel-ambassadeur-de-evertek/" class="post-title post-url">
			Salah Mejri, nouvel ambassadeur de Evertek		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-61 clearfix">
			<script>var bs_ajax_paginate_1644372414 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"61","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"6ce7f08"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1644372414"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1644372414" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-74205"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/communiques/">Communiqués</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-36 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76467 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-36">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-36"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/communiques/">Communiqués</a></span></div>				<a  title="Avis au public : liste des Journaux électroniques reconnus en Tunisie par la FTDJ" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Fédération-Tunisienne-des-Directeurs-de-Journaux-FTDJ-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Fédération-Tunisienne-des-Directeurs-de-Journaux-FTDJ-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/avis-au-public-liste-des-journaux-electroniques-reconnus-en-tunisie-par-la-ftdj/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/avis-au-public-liste-des-journaux-electroniques-reconnus-en-tunisie-par-la-ftdj/" class="post-title post-url">
			Avis au public : liste des Journaux électroniques reconnus en Tunisie par la FTDJ		</a>
		</p>	</div>
	</div >
	<div class="post-76454 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-36">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-36"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/communiques/">Communiqués</a></span></div>				<a  title="TAG Global mise sur la certification financière et prépare l’après-crise en collaboration avec Maghreb Corporate" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/TAG-Global-Maghreb-Corporate-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/TAG-Global-Maghreb-Corporate-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/tag-global-mise-sur-la-certification-financiere-et-prepare-lapres-crise-en-collaboration-avec-maghreb-corporate/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/tag-global-mise-sur-la-certification-financiere-et-prepare-lapres-crise-en-collaboration-avec-maghreb-corporate/" class="post-title post-url">
			TAG Global mise sur la certification financière et prépare l’après-crise en&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76446 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-36">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-36"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/communiques/">Communiqués</a></span></div>				<a  title="Restez à la maison et profitez de la meilleure galerie d&rsquo;applications Huawei" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Huawei-AppGallery-covid19-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Huawei-AppGallery-covid19-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/14/04/2020/restez-a-la-maison-et-profitez-de-la-meilleure-galerie-dapplications-huawei/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/14/04/2020/restez-a-la-maison-et-profitez-de-la-meilleure-galerie-dapplications-huawei/" class="post-title post-url">
			Restez à la maison et profitez de la meilleure galerie d&rsquo;applications Huawei		</a>
		</p>	</div>
	</div >
	<div class="post-76443 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-36">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-36"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/communiques/">Communiqués</a></span></div>				<a  title="PGH équipe ses fermes avicoles de systèmes photovoltaïques par le géant Allemand ABO Wind AG" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/05/Photovoltaique-ENERGY-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/05/Photovoltaique-ENERGY-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/pgh-equipe-ses-fermes-avicoles-de-systemes-photovoltaiques-par-le-geant-allemand-abo-wind-ag/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/pgh-equipe-ses-fermes-avicoles-de-systemes-photovoltaiques-par-le-geant-allemand-abo-wind-ag/" class="post-title post-url">
			PGH équipe ses fermes avicoles de systèmes photovoltaïques par le géant Allemand ABO&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-36 clearfix">
			<script>var bs_ajax_paginate_21364546 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"36","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14cb12f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="21364546"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="21364546" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Investir En Tunisie. Tous droits réservés.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://www.investir-en-tunisie.net">Investir En Tunisie</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accept</a>

											<a class="bs-gdpr-more"
						   href="#">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75277455-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75277455-1');
</script>




 </script>
<script language="javascript">
   function Refresh() {
  location.reload(); 
  }
   var timer=setInterval("Refresh()", 180000);
</script>
			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"http:\/\/www.investir-en-tunisie.net\/fr\/wp-admin\/admin-ajax.php","cp":"\/fr"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["investir-en-tunisie.net"],""],"opt-3":["message","Iframe requests are blocked.",""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"stretched"},"ajax_url":"http:\/\/www.investir-en-tunisie.net\/fr\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.investir-en-tunisie.net\/fr\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>R\u00e9sultat de la recherche<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-74418"><a href="http://www.investir-en-tunisie.net/fr/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home-investir</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-74203"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-1 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76475 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>				<a  title="Group QNB : 1 milliard USD de bénéfices nets durant le premier trimestre 2020" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2017/10/Head_Office_QNB_GROUP-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2017/10/Head_Office_QNB_GROUP.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/group-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/group-qnb-1-milliard-usd-de-benefices-nets-durant-le-premier-trimestre-2020/" class="post-title post-url">
			Group QNB : 1 milliard USD de bénéfices nets durant le premier trimestre 2020		</a>
		</p>	</div>
	</div >
	<div class="post-76460 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>				<a  title="Finance durable : le Conseil adopte un système de classification unifié au niveau de l&rsquo;UE" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2016/03/Europe-Union-Europeenne.jpg);"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/finance-durable-le-conseil-adopte-un-systeme-de-classification-unifie-au-niveau-de-lue/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/finance-durable-le-conseil-adopte-un-systeme-de-classification-unifie-au-niveau-de-lue/" class="post-title post-url">
			Finance durable : le Conseil adopte un système de classification unifié au niveau de&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76457 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>				<a  title="L&rsquo;IFC mobilise 20 millions de dollars pour stimuler la croissance dans la région MENA" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/IFC-Internationale-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/IFC-Internationale-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/lifc-mobilise-20-millions-de-dollars-pour-stimuler-la-croissance-dans-la-region-mena/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/lifc-mobilise-20-millions-de-dollars-pour-stimuler-la-croissance-dans-la-region-mena/" class="post-title post-url">
			L&rsquo;IFC mobilise 20 millions de dollars pour stimuler la croissance dans la&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76441 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/eco-finance/">Eco-Finance</a></span></div>				<a  title="Tunisie : le secteur privé contribue considérablement à la lutte contre la propagation du Covid-19" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/UTICA-Tunisie-Siege-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/UTICA-Tunisie-Siege-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/tunisie-le-secteur-prive-contribue-considerablement-a-la-lutte-contre-la-propagation-du-covid-19/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/tunisie-le-secteur-prive-contribue-considerablement-a-la-lutte-contre-la-propagation-du-covid-19/" class="post-title post-url">
			Tunisie : le secteur privé contribue considérablement à la lutte contre la&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
			<script>var bs_ajax_paginate_1916551937 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f51ec6a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1916551937"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1916551937" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33615 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-74247"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/investissement/">Investissement</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-33615 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76136 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33615">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33615"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/investissement/">Investissement</a></span></div>				<a  title="Après la Tunisie, le Gabon, le Nigéria Panoro continue son expansion africaine en Afrique du Sud" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2018/12/Panoro_Energy-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2018/12/Panoro_Energy.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/26/02/2020/apres-la-tunisie-le-gabon-le-nigeria-panoro-continue-son-expansion-africaine-en-afrique-du-sud/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/26/02/2020/apres-la-tunisie-le-gabon-le-nigeria-panoro-continue-son-expansion-africaine-en-afrique-du-sud/" class="post-title post-url">
			Après la Tunisie, le Gabon, le Nigéria Panoro continue son expansion africaine en&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76035 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33615">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33615"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/investissement/">Investissement</a></span></div>				<a  title="Signature d’une convention de partenariat stratégique entre le TABC et la FEMOZA" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/02/TABC-FIMOZA-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/02/TABC-FIMOZA-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/05/02/2020/signature-dune-convention-de-partenariat-strategique-entre-le-tabc-et-la-femoza/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/05/02/2020/signature-dune-convention-de-partenariat-strategique-entre-le-tabc-et-la-femoza/" class="post-title post-url">
			Signature d’une convention de partenariat stratégique entre le TABC et la FEMOZA		</a>
		</p>	</div>
	</div >
	<div class="post-75865 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33615">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33615"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/investissement/">Investissement</a></span></div>				<a  title="Ouverture du premier centre guinéo-tunisien d&rsquo;ophtalmologie à Conakry" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/12/centre-guinéo-tunisien-dophtalmologie-Conakry-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/12/centre-guinéo-tunisien-dophtalmologie-Conakry.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/06/12/2019/ouverture-du-premier-centre-guineo-tunisien-dophtalmologie-a-conakry/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/06/12/2019/ouverture-du-premier-centre-guineo-tunisien-dophtalmologie-a-conakry/" class="post-title post-url">
			Ouverture du premier centre guinéo-tunisien d&rsquo;ophtalmologie à Conakry		</a>
		</p>	</div>
	</div >
	<div class="post-75797 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33615">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33615"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/investissement/">Investissement</a></span></div>				<a  title="Mall of Sousse, l’offre commerciale la plus variée de Tunisie" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/11/Mall-Of-Sousse-IET-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/11/Mall-Of-Sousse-IET-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/21/11/2019/mall-of-sousse-loffre-commerciale-la-plus-variee-de-tunisie/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/21/11/2019/mall-of-sousse-loffre-commerciale-la-plus-variee-de-tunisie/" class="post-title post-url">
			Mall of Sousse, l’offre commerciale la plus variée de Tunisie		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33615 clearfix">
			<script>var bs_ajax_paginate_61903183 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"33615","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"93e87f4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="61903183"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="61903183" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-65438"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/tourisme/">Tourisme</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-68 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76451 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-68">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-68"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/tourisme/">Tourisme</a></span></div>				<a  title="Covid-19 : le groupe Franco- Tunisien Alliance met ses hôtels à la disposition de l&rsquo;Etat" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Le-Palace-Gammarth-2020-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Le-Palace-Gammarth-2020-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/covid-19-le-groupe-franco-tunisien-alliance-met-ses-hotels-a-la-disposition-de-letat/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/covid-19-le-groupe-franco-tunisien-alliance-met-ses-hotels-a-la-disposition-de-letat/" class="post-title post-url">
			Covid-19 : le groupe Franco- Tunisien Alliance met ses hôtels à la disposition de&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76304 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-68">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-68"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/tourisme/">Tourisme</a></span></div>				<a  title="Billetterie aérienne : la FTAV appelle l’Etat tunisien à intervenir auprès des instances internationales" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/FTAV-Logo-Tn-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/FTAV-Logo-Tn-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/29/03/2020/billetterie-aerienne-la-ftav-appelle-letat-tunisien-a-intervenir-aupres-des-instances-internationales/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/29/03/2020/billetterie-aerienne-la-ftav-appelle-letat-tunisien-a-intervenir-aupres-des-instances-internationales/" class="post-title post-url">
			Billetterie aérienne : la FTAV appelle l’Etat tunisien à intervenir auprès des&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76251 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-68">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-68"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/tourisme/">Tourisme</a></span></div>				<a  title="Tunisie – COVID19 : le Royal Thalassa Monastir ferme ses portes pour une réouverture programmée le 15 avril" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/01/Hôtel-Royal-Thalassa-Monastir-2020-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/01/Hôtel-Royal-Thalassa-Monastir-2020-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/22/03/2020/tunisie-covid19-le-royal-thalassa-monastir-ferme-ses-portes-pour-une-reouverture-programmee-le-15-avril/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/22/03/2020/tunisie-covid19-le-royal-thalassa-monastir-ferme-ses-portes-pour-une-reouverture-programmee-le-15-avril/" class="post-title post-url">
			Tunisie – COVID19 : le Royal Thalassa Monastir ferme ses portes pour une réouverture&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76198 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-68">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-68"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/tourisme/">Tourisme</a></span></div>				<a  title="La FTH tient son Assemblée générale ordinaire élective" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Mohamed-Ali-Toumi-ministre-Tourisme-Tunisie-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Mohamed-Ali-Toumi-ministre-Tourisme-Tunisie.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/13/03/2020/la-fth-tient-son-assemblee-generale-ordinaire-elective/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/13/03/2020/la-fth-tient-son-assemblee-generale-ordinaire-elective/" class="post-title post-url">
			La FTH tient son Assemblée générale ordinaire élective		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-68 clearfix">
			<script>var bs_ajax_paginate_614958016 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"68","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"b364348"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="614958016"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="614958016" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-65432"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/auto-moto/">Auto Moto</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-46 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76430 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-46"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/auto-moto/">Auto Moto</a></span></div>				<a  title="Voiture de l’année : doublé pour le Porsche Taycan" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Porsche_Taycan_WCOY-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Porsche_Taycan_WCOY-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/12/04/2020/voiture-de-lannee-double-pour-le-porsche-taycan/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/12/04/2020/voiture-de-lannee-double-pour-le-porsche-taycan/" class="post-title post-url">
			Voiture de l’année : doublé pour le Porsche Taycan		</a>
		</p>	</div>
	</div >
	<div class="post-76225 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-46"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/auto-moto/">Auto Moto</a></span></div>				<a  title="Une première en Tunisie : Total inaugure la 1ère Borne de recharge pour véhicules électriques" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/1er-Station-Total-Recharge-Electrique-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/1er-Station-Total-Recharge-Electrique-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/03/2020/une-premiere-en-tunisie-total-inaugure-la-1ere-borne-de-recharge-pour-vehicule-electrique/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/03/2020/une-premiere-en-tunisie-total-inaugure-la-1ere-borne-de-recharge-pour-vehicule-electrique/" class="post-title post-url">
			Une première en Tunisie : Total inaugure la 1ère Borne de recharge pour véhicules&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76202 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-46"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/auto-moto/">Auto Moto</a></span></div>				<a  title="Hyundai-Tunisie : leader des ventes des véhicules particuliers" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2018/05/Alpha_Hyundai-Al-Karama-Holding-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2018/05/Alpha_Hyundai-Al-Karama-Holding.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/13/03/2020/hyundai-tunisie-leader-des-ventes-des-vehicules-particuliers/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/13/03/2020/hyundai-tunisie-leader-des-ventes-des-vehicules-particuliers/" class="post-title post-url">
			Hyundai-Tunisie : leader des ventes des véhicules particuliers		</a>
		</p>	</div>
	</div >
	<div class="post-76186 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-46"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/auto-moto/">Auto Moto</a></span></div>				<a  title="Restez connectés ! La connectivité automobile améliore votre sécurité et vous apporte plus de confort lors de vos trajets." style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Ford_Automobile_connectée-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Ford_Automobile_connectée-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/10/03/2020/restez-connectes-la-connectivite-automobile-ameliore-votre-securite-et-vous-apporte-plus-de-confort-lors-de-vos-trajets/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/10/03/2020/restez-connectes-la-connectivite-automobile-ameliore-votre-securite-et-vous-apporte-plus-de-confort-lors-de-vos-trajets/" class="post-title post-url">
			Restez connectés ! La connectivité automobile améliore votre sécurité et vous apporte&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-46 clearfix">
			<script>var bs_ajax_paginate_29041000 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"46","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"3b33619"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="29041000"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="29041000" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-65433"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/high-tech/">High Tech</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-73 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76472 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-73">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-73"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/high-tech/">High Tech</a></span></div>				<a  title="La Fixbox d’Orange, élue produit de l’année par les consommateurs tunisiens" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Fixbox_Orange-Tunisie-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Fixbox_Orange-Tunisie-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/la-fixbox-dorange-elue-produit-de-lannee-par-les-consommateurs-tunisiens/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/la-fixbox-dorange-elue-produit-de-lannee-par-les-consommateurs-tunisiens/" class="post-title post-url">
			La Fixbox d’Orange, élue produit de l’année par les consommateurs tunisiens		</a>
		</p>	</div>
	</div >
	<div class="post-76407 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-73">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-73"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/high-tech/">High Tech</a></span></div>				<a  title="Enseignement à distance : Huawei soutient les étudiants tunisiens" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Huawei-Ministere-education-Tunisie-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Huawei-Ministere-education-Tunisie.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/07/04/2020/enseignement-a-distance-huawei-soutient-les-etudiants-tunisiens/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/07/04/2020/enseignement-a-distance-huawei-soutient-les-etudiants-tunisiens/" class="post-title post-url">
			Enseignement à distance : Huawei soutient les étudiants tunisiens		</a>
		</p>	</div>
	</div >
	<div class="post-76395 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-73">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-73"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/high-tech/">High Tech</a></span></div>				<a  title="Tunisie : la BCT lance « Flouss », une application éducative de réalité augmentée" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Banniere_FLOUSS_BCT-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Banniere_FLOUSS_BCT.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/06/04/2020/tunisie-la-bct-lance-flouss-une-application-educative-de-realite-augmentee/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/06/04/2020/tunisie-la-bct-lance-flouss-une-application-educative-de-realite-augmentee/" class="post-title post-url">
			Tunisie : la BCT lance « Flouss », une application éducative de réalité augmentée		</a>
		</p>	</div>
	</div >
	<div class="post-76385 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-73">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-73"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/high-tech/">High Tech</a></span></div>				<a  title="LG ajoute AirPlay et HomeKit à certains téléviseurs de 2018" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/LG_AirPlay-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/LG_AirPlay-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/03/04/2020/lg-ajoute-airplay-et-homekit-a-certains-televiseurs-de-2018/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/03/04/2020/lg-ajoute-airplay-et-homekit-a-certains-televiseurs-de-2018/" class="post-title post-url">
			LG ajoute AirPlay et HomeKit à certains téléviseurs de 2018		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-73 clearfix">
			<script>var bs_ajax_paginate_1348407598 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"73","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"3ff8e36"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1348407598"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1348407598" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-69866"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/culture-loisirs/">Culture &#038; Loisirs</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-57 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76464 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-57">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-57"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/culture-loisirs/">Culture &amp; Loisirs</a></span></div>				<a  title="Vivo Energy Tunisie et ses employés, engagés dans la lutte contre le COVID-19" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/1000-Kelma-w-Kelma-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/1000-Kelma-w-Kelma-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/16/04/2020/vivo-energy-tunisie-et-ses-employes-engages-dans-la-lutte-contre-le-covid-19/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/16/04/2020/vivo-energy-tunisie-et-ses-employes-engages-dans-la-lutte-contre-le-covid-19/" class="post-title post-url">
			Vivo Energy Tunisie et ses employés, engagés dans la lutte contre le COVID-19		</a>
		</p>	</div>
	</div >
	<div class="post-75802 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-57">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-57"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/culture-loisirs/">Culture &amp; Loisirs</a></span></div>				<a  title="MG accompagne ses clients aux Dunes Electroniques avec un magasin au cœur du désert !" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/11/mg-dunes-électroniques-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/11/mg-dunes-électroniques-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/21/11/2019/mg-accompagne-ses-clients-aux-dunes-electroniques-avec-un-magasin-au-coeur-du-desert/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/21/11/2019/mg-accompagne-ses-clients-aux-dunes-electroniques-avec-un-magasin-au-coeur-du-desert/" class="post-title post-url">
			MG accompagne ses clients aux Dunes Electroniques avec un magasin au cœur du désert !		</a>
		</p>	</div>
	</div >
	<div class="post-75606 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-57">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-57"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/culture-loisirs/">Culture &amp; Loisirs</a></span></div>				<a  title="La Fondation Orange lance son second appel à projets pour soutenir les festivals de musique dans 16 pays d’Afrique et du Moyen-Orient, dont la Tunisie" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/10/festivale-de-musique-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/10/festivale-de-musique-750x400.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/09/10/2019/la-fondation-orange-lance-son-second-appel-a-projets-pour-soutenir-les-festivals-de-musique-dans-16-pays-dafrique-et-du-moyen-orient-dont-la-tunisie/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/09/10/2019/la-fondation-orange-lance-son-second-appel-a-projets-pour-soutenir-les-festivals-de-musique-dans-16-pays-dafrique-et-du-moyen-orient-dont-la-tunisie/" class="post-title post-url">
			La Fondation Orange lance son second appel à projets pour soutenir les festivals de&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-75393 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-57">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-57"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/culture-loisirs/">Culture &amp; Loisirs</a></span></div>				<a  title="FIH55 : nouvelle programmation suite au décès de BCE" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/07/FIH55-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/07/FIH55-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/31/07/2019/fih55-nouvelle-programmation-suite-au-deces-de-bce/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/31/07/2019/fih55-nouvelle-programmation-suite-au-deces-de-bce/" class="post-title post-url">
			FIH55 : nouvelle programmation suite au décès de BCE		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-57 clearfix">
			<script>var bs_ajax_paginate_1498811918 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"57","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"51bc827"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1498811918"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1498811918" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-65437"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/social/">Social</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-50 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76448 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-50">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-50"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/social/">Social</a></span></div>				<a  title="Confinement : le Groupe BH Bank met un ensemble résidentiel à la disposition du ministère de la Santé" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/BH-Bank-Covid19-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/BH-Bank-Covid19.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/confinement-le-groupe-bh-bank-met-un-ensemble-residentiel-a-la-disposition-du-ministere-de-la-sante/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/confinement-le-groupe-bh-bank-met-un-ensemble-residentiel-a-la-disposition-du-ministere-de-la-sante/" class="post-title post-url">
			Confinement : le Groupe BH Bank met un ensemble résidentiel à la disposition du&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76433 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-50">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-50"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/social/">Social</a></span></div>				<a  title="Solidaires, les employés de Ooredoo font don de jours de travail au profit des hopitaux" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Ooredoo-COVID-19-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Ooredoo-COVID-19.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/12/04/2020/solidaires-les-employes-de-ooredoo-font-don-de-jours-de-travail-au-profit-des-hopitaux/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/12/04/2020/solidaires-les-employes-de-ooredoo-font-don-de-jours-de-travail-au-profit-des-hopitaux/" class="post-title post-url">
			Solidaires, les employés de Ooredoo font don de jours de travail au profit des&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76424 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-50">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-50"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/social/">Social</a></span></div>				<a  title="La BERD et l’UE renforcent leur soutien aux femmes entrepreneures au Maroc pendant la pandémie de coronavirus" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Maroc_2020-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Maroc_2020-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/09/04/2020/la-berd-et-lue-renforcent-leur-soutien-aux-femmes-entrepreneures-au-maroc-pendant-la-pandemie-de-coronavirus/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/09/04/2020/la-berd-et-lue-renforcent-leur-soutien-aux-femmes-entrepreneures-au-maroc-pendant-la-pandemie-de-coronavirus/" class="post-title post-url">
			La BERD et l’UE renforcent leur soutien aux femmes entrepreneures au Maroc pendant la&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76411 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-50">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-50"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/social/">Social</a></span></div>				<a  title="Nestlé Tunisie adopte des mesures exceptionnelles pour faire face au coronavirus" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Nestle_Tunisie_2020-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Nestle_Tunisie_2020.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/08/04/2020/nestle-tunisie-adopte-des-mesures-exceptionnelles-pour-faire-face-au-coronavirus/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/08/04/2020/nestle-tunisie-adopte-des-mesures-exceptionnelles-pour-faire-face-au-coronavirus/" class="post-title post-url">
			Nestlé Tunisie adopte des mesures exceptionnelles pour faire face au coronavirus		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-50 clearfix">
			<script>var bs_ajax_paginate_1927252934 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"50","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"aabc723"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1927252934"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1927252934" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-74206"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/sports/">Sports</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-61 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76189 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-61">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-61"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/sports/">Sports</a></span></div>				<a  title="Tunis Open by KIA : la marque KIA devient sponsor-titre du tournoi" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Tunis-Open-by-KIA-2020-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/03/Tunis-Open-by-KIA-2020-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/10/03/2020/tunis-open-by-kia-la-marque-kia-devient-sponsor-titre-du-tournoi/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/10/03/2020/tunis-open-by-kia-la-marque-kia-devient-sponsor-titre-du-tournoi/" class="post-title post-url">
			Tunis Open by KIA : la marque KIA devient sponsor-titre du tournoi		</a>
		</p>	</div>
	</div >
	<div class="post-76025 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-61">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-61"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/sports/">Sports</a></span></div>				<a  title="Orange Tunisie, en partenariat avec la Fédération Tunisienne des Sports Scolaires et Universitaires, lance « Orange Junior League » le premier tournoi de Foot écoresponsable" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/02/Orange-Junior-League-Tunisie-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/02/Orange-Junior-League-Tunisie.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/05/02/2020/orange-tunisie-en-partenariat-avec-la-federation-tunisienne-des-sports-scolaires-et-universitaires-lance-orange-junior-league-le-premier-tournoi-de-foot-ecoresponsable/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/05/02/2020/orange-tunisie-en-partenariat-avec-la-federation-tunisienne-des-sports-scolaires-et-universitaires-lance-orange-junior-league-le-premier-tournoi-de-foot-ecoresponsable/" class="post-title post-url">
			Orange Tunisie, en partenariat avec la Fédération Tunisienne des Sports Scolaires et&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-75900 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-61">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-61"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/sports/">Sports</a></span></div>				<a  title="Inauguration de l&rsquo;AéroClub, le bar sportif de l&rsquo;Aéroport Tunis Carthage" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/12/AéroClub-Aéroport-Tunis-Carthage-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/12/AéroClub-Aéroport-Tunis-Carthage-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/23/12/2019/inauguration-de-laeroclub-le-bar-sportif-de-laeroport-tunis-carthage/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/23/12/2019/inauguration-de-laeroclub-le-bar-sportif-de-laeroport-tunis-carthage/" class="post-title post-url">
			Inauguration de l&rsquo;AéroClub, le bar sportif de l&rsquo;Aéroport Tunis Carthage		</a>
		</p>	</div>
	</div >
	<div class="post-75477 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-61">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-61"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/sports/">Sports</a></span></div>				<a  title="Salah Mejri, nouvel ambassadeur de Evertek" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/08/Salah-Mejri-Evertek-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/08/Salah-Mejri-Evertek-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/29/08/2019/salah-mejri-nouvel-ambassadeur-de-evertek/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/29/08/2019/salah-mejri-nouvel-ambassadeur-de-evertek/" class="post-title post-url">
			Salah Mejri, nouvel ambassadeur de Evertek		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-61 clearfix">
			<script>var bs_ajax_paginate_1644372414 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"61","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"6ce7f08"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1644372414"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1644372414" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-74205"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/communiques/">Communiqués</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-36 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-76467 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-36">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-36"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/communiques/">Communiqués</a></span></div>				<a  title="Avis au public : liste des Journaux électroniques reconnus en Tunisie par la FTDJ" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Fédération-Tunisienne-des-Directeurs-de-Journaux-FTDJ-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Fédération-Tunisienne-des-Directeurs-de-Journaux-FTDJ-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/avis-au-public-liste-des-journaux-electroniques-reconnus-en-tunisie-par-la-ftdj/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/17/04/2020/avis-au-public-liste-des-journaux-electroniques-reconnus-en-tunisie-par-la-ftdj/" class="post-title post-url">
			Avis au public : liste des Journaux électroniques reconnus en Tunisie par la FTDJ		</a>
		</p>	</div>
	</div >
	<div class="post-76454 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-36">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-36"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/communiques/">Communiqués</a></span></div>				<a  title="TAG Global mise sur la certification financière et prépare l’après-crise en collaboration avec Maghreb Corporate" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/TAG-Global-Maghreb-Corporate-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/TAG-Global-Maghreb-Corporate-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/tag-global-mise-sur-la-certification-financiere-et-prepare-lapres-crise-en-collaboration-avec-maghreb-corporate/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/15/04/2020/tag-global-mise-sur-la-certification-financiere-et-prepare-lapres-crise-en-collaboration-avec-maghreb-corporate/" class="post-title post-url">
			TAG Global mise sur la certification financière et prépare l’après-crise en&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-76446 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-36">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-36"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/communiques/">Communiqués</a></span></div>				<a  title="Restez à la maison et profitez de la meilleure galerie d&rsquo;applications Huawei" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Huawei-AppGallery-covid19-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2020/04/Huawei-AppGallery-covid19-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/14/04/2020/restez-a-la-maison-et-profitez-de-la-meilleure-galerie-dapplications-huawei/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/14/04/2020/restez-a-la-maison-et-profitez-de-la-meilleure-galerie-dapplications-huawei/" class="post-title post-url">
			Restez à la maison et profitez de la meilleure galerie d&rsquo;applications Huawei		</a>
		</p>	</div>
	</div >
	<div class="post-76443 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-36">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-36"><a href="http://www.investir-en-tunisie.net/fr/index.php/category/communiques/">Communiqués</a></span></div>				<a  title="PGH équipe ses fermes avicoles de systèmes photovoltaïques par le géant Allemand ABO Wind AG" style="background-image: url(http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/05/Photovoltaique-ENERGY-357x210.jpg);" data-bsrjs="http://www.investir-en-tunisie.net/fr/wp-content/uploads/2019/05/Photovoltaique-ENERGY-750x430.jpg"						class="img-holder" href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/pgh-equipe-ses-fermes-avicoles-de-systemes-photovoltaiques-par-le-geant-allemand-abo-wind-ag/"></a>

							</div>
		<p class="title">		<a href="http://www.investir-en-tunisie.net/fr/index.php/13/04/2020/pgh-equipe-ses-fermes-avicoles-de-systemes-photovoltaiques-par-le-geant-allemand-abo-wind-ag/" class="post-title post-url">
			PGH équipe ses fermes avicoles de systèmes photovoltaïques par le géant Allemand ABO&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-36 clearfix">
			<script>var bs_ajax_paginate_21364546 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"36","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14cb12f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="21364546"
				   title="Précédent">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Précédent				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="21364546" title="Suivant">
					Suivant <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="http://www.investir-en-tunisie.net/fr">
							<input type="search" class="search-field"
							       placeholder="Chercher..."
							       value="" name="s"
							       title="Rechercher:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.1'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/includes/libs/better-framework/assets/js/element-query.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/plugins/better-playlist/js/better-playlist.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/plugins/better-social-counter/js/script.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/plugins/better-weather/js/skycons.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/plugins/better-weather/js/betterweather.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/includes/libs/better-framework/assets/js/slick.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/plugins/better-reviews/js/better-reviews.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/plugins/financial-pack-pro/js/chartist.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/plugins/financial-pack-pro/js/marquee.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/plugins/financial-pack-pro/js/financial-pack.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/plugins/smart-lists-pack-pro/js/smart-lists-pack.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/includes/libs/better-framework/assets/js/mustache.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/includes/libs/better-framework/assets/js/bs-modal.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/plugins/content-protector-pack/assets/js/content-protector-pack.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/js/theme-libs.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.investir-en-tunisie.net/fr/wp-content/themes/investir/js/theme.min.js?ver=4.7.5'></script>

<script>
var znjtuocr=function(a){"use strict";return{init:function(){0==znjtuocr.ads_state()&&znjtuocr.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t={};a(".znjtuocr-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'http://www.investir-en-tunisie.net/fr/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){znjtuocr.init()});

</script>

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->

</body>
</html>